<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Lights (BTS) Testo, Traduzione e Video — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone Feed dei commenti" href="https://www.nuovecanzoni.com/bts-lights/83083/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/bts-lights/83083/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43f8707ccbba14892c8398679521dd25"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=43f8707ccbba14892c8398679521dd25' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}#mg-wprm-wrap {
					background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				html body div#wprmenu_bar {
					height : px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: px !important;
				}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=43f8707ccbba14892c8398679521dd25' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2530674191084504", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fbts-lights%2F83083%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fbts-lights%2F83083%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/bts-lights/83083/" />
<meta property="og:description" name="og:description" content="Lights è un singolo inedito in giapponese del gruppo sudcoreano BTS, rilasciato il 3 luglio 2019 insieme alle versioni in lingua giapponese di Boy With Luv e IDOL. Leggi il testo (in giapponese ed in inglese) e la traduzione in italiano e ascolta e guarda il video ufficiale del brano. Questa canzone ricca di messaggi [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="BTS" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2019-07-03T17:36:14+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2019-07-03T17:41:27+02:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-83083 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Vai alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Vai al contenuto</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="https://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Tu sei qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/testi/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Testi</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone</div><article class="post-83083 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-bts tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2019-07-03T17:36:14+02:00">3 Luglio 2019</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/bts-lights/83083/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<br/></div>
<p style="text-align: justify;">Lights è un singolo inedito in giapponese del gruppo sudcoreano <a href="https://www.nuovecanzoni.com/tag/bts/">BTS</a>, rilasciato il 3 luglio 2019 insieme alle versioni in lingua giapponese di <a href="https://www.nuovecanzoni.com/bts-boy-with-luv-feat-halsey/80525/">Boy With Luv</a> e IDOL. Leggi il <a href="#testo">testo (in giapponese ed in inglese)</a> e la <a href="#traduzione">traduzione in italiano</a> e <a href="#audio">ascolta e guarda il video ufficiale</a> del brano.</p>
<p style="text-align: justify;">Questa canzone ricca di messaggi positivi e saggi consigli, la prima rilasciata in questa lingua, descrive l&#8217;amore della band nei confronti dei numerosissimi fan, che rappresentano quindi le luci che splendono sugli otto componenti del gruppo, che a loro volta portano la luce nelle loro vite, anche nei momenti più oscuri.</p>
<p style="text-align: justify;">Il video ufficiale che accompagna questo dolce brano è disponibile su Youtube e vede membri del gruppo interagire tra loro, prevalentemente all&#8217;interno di un cinema. Per vederlo cliccate sull&#8217;immagine.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "BTS",
		song: "Lights",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><img class="aligncenter size-full wp-image-83089" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS.jpg" alt="copertina brano lights" width="700" height="700" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS.jpg 700w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-cover-BTS-75x75.jpg 75w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h3><a id="testo"></a>Lights testo (in giapponese e in inglese)</h3>
<p><img class="alignleft size-full wp-image-81926" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/05/download.png" alt="download" width="35" height="35" /><span style="font-size: 20px;">Download su: <a href="https://amzn.to/2RT6XmV" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; <a href="https://music.apple.com/it/album/lights/1469320477?i=1469320480&amp;app=itunes&amp;at=11l32yV" target="_blank" rel="nofollow noopener noreferrer">iTunes</a></span></p>
<p><strong>In giapponese</strong></p>
<p>[防彈少年團 Lights 歌詞]</p>
<p>[Verse 1: Jungkook, V]<br />
電話やline を返せない日曜<br />
何も手につけれないよ<br />
たまにだけど嫌になるよ<br />
今が少し怖くなるんだ</p>
<p>[Pre-chorus: Jimin, Jin]<br />
でも誰かを救える気もするんだ<br />
君の声は聞こえてる</p>
<p>[Jin]<br />
喧騒の中で時が止まる<br />
君と音で繋がる woah</p>
<p>[Chorus: Jungkook, V]<br />
目を閉じてみれば<br />
暗闇の中で your light woah</p>
<p>[V]<br />
照らしてくれるから<br />
恐れず歩める you &amp; I woah</p>
<p>[Post-chorus: Jin, Jimin]<br />
You’re my light, you’re my light<br />
いつだって<br />
僕の心に差し込む</p>
<p>[Jimin]<br />
You’re my light, you’re my light<br />
どんなに<br />
離れていても届いてる</p>
<p>[Verse 2: J-Hope]<br />
痛みを知った天使達<br />
傷だらけの翼で飛ぶthrough the night<br />
Every time I’m thinking about love<br />
Every time I’m thinking about love<br />
明るいだけの曲は聴きたくはない<br />
孤独と向き合い今を彩りたい<br />
何かを失い何かを得て今日も何か求めてる</p>
<p>[Pre-chorus: Jungkook, V]<br />
そう変わること信じてるんだ<br />
誰だって完璧じゃない</p>
<p>[V]<br />
この瞬間さえも意味がある<br />
そして音で繋がる woah</p>
<p>[Chorus: Jin, Jimin]<br />
目を閉じてみれば<br />
暗闇の中で my light woah</p>
<p>[Jimin]<br />
照らしてあげるから<br />
恐れず歩もう you &amp; I woah</p>
<p>[Post-chorus: Jungkook, V]<br />
I’m your light, I’m your light<br />
いつだって<br />
君の心に差し込む</p>
<p>[V]<br />
I’m your light, I’m your light<br />
どんなに<br />
離れていても届ける</p>
<p>[Verse 3: SUGA, RM]<br />
眠れない夜なんて<br />
あり得ないと思ってた<br />
でも嘘じゃないみたいだ<br />
そしてまたget stronger<br />
愛って何だろう？<br />
答えがもしそこにあるなら<br />
すぐ知りたい</p>
<p>[RM]<br />
I’m breaking down そんな中光が見える<br />
どんな辛い夜さえも朝は来る<br />
乗り越えるんだ未来さえも<br />
もう止まらないよ<br />
幸せの価値なんて自分で決めてしまえばいいんじゃない<br />
そしてまた今日もgrow up</p>
<p>[Pre-chorus: Jimin, Jungkook]<br />
でも弱さを見せる時もある<br />
ありのままでいいのさ</p>
<p>[Jungkook]<br />
もう自分に嘘はつかないで<br />
全て音で繋がる woah</p>
<p>[Chorus: Jin, V]<br />
目を閉じてみれば<br />
暗闇の中で your light woah</p>
<p>[V]<br />
照らしてくれるから<br />
恐れず歩める you &amp; I woah</p>
<p>[Post-chorus: Jungkook, Jimin]<br />
You’re my light, you’re my light<br />
いつだって<br />
僕の心に差し込む</p>
<p>[Jimin]<br />
You’re my light, you’re my light<br />
どんなに</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[Outro: Jungkook]<br />
離れていても届いてる<br />
離れていても届いてる</p>
<p><span style="font-size: 24px;"><strong>In Inglese</strong></span></p>
<p>[Verse 1: Jungkook, V]<br />
Sunday, when I can&#8217;t answer any calls or texts<br />
I&#8217;m not in the mood for anything<br />
Though not very often, I feel sick of it<br />
I feel a little helpless right now</p>
<p>[Pre-chorus: Jimin, Jin]<br />
But I still feel like I can save someone<br />
I hear your voice<br />
Within the noise, time stops<br />
We are connected by sound, woah</p>
<p>[Chorus: Jungkook, V]<br />
When I close my eyes<br />
In the darkness, your light woah<br />
Lights the way for me<br />
We can walk forward without fear, you &amp; I woah</p>
<p>[Post-chorus: Jin, Jimin]<br />
You’re my light, you’re my light<br />
Always shine into my heart<br />
You’re my light, you’re my light<br />
No matter how far apart we are<br />
Your light shines on me</p>
<p>[Verse 2: J-Hope]<br />
All the angels who know pain<br />
Flying on damaged wings through the night<br />
Every time I&#8217;m thinking about love<br />
Every time I&#8217;m thinking about love<br />
I don&#8217;t wanna listen to just happy songs<br />
I&#8217;ll face my loneliness, color my life<br />
Losing and gaining, but I&#8217;m still searching for something today</p>
<p>[Pre-chorus: Jungkook, V]<br />
Yeah I believe that things will change<br />
No one is perfect<br />
Even this moment has its own meaning<br />
And we are connected by sound, woah</p>
<p>[Chorus: Jin, Jimin]<br />
When you close your eyes<br />
In the darkness, my light woah<br />
Lights the way for you<br />
Let&#8217;s walk forward without fear, you &amp; I woah</p>
<p>[Post-chorus: Jungkook, V]<br />
I&#8217;m your light, I&#8217;m your light<br />
Always shine into your heart<br />
I&#8217;m your light, I&#8217;m your light<br />
No matter how far apart we are<br />
Your light shines on me</p>
<p>[Verse 3: SUGA, RM]<br />
I never thought there&#8217;d be a sleepless night<br />
Turns out they weren&#8217;t lies<br />
And it made me get stronger<br />
What is love?<br />
If there&#8217;s an answer, I wanna know right now<br />
I&#8217;m breaking down I can see there&#8217;s light inside<br />
Dawn will come to the darkest of nights<br />
Overcome, even the future<br />
We won&#8217;t stop from now on<br />
Decide for yourself what it means to be happy<br />
Every day, take a step to grow up</p>
<p>[Pre-chorus: Jimin, Jungkook]<br />
But it&#8217;s okay sometimes<br />
To show weakness<br />
It&#8217;s okay to be you<br />
Don&#8217;t lie to yourself any more<br />
Everything connects by sound, woah</p>
<p>[Chorus: Jin, V]<br />
When I close my eyes<br />
In the darkness, your light woah<br />
Lights the way for me<br />
We can walk forward without fear, you &amp; I woah</p>
<p>[Post-chorus: Jungkook, Jimin]<br />
You&#8217;re my light, you&#8217;re my light<br />
Always shine into my heart<br />
You&#8217;re my light, you&#8217;re my light<br />
No matter how far apart we are<br />
Your light shines on me</p>
<p>[Outro: Jungkook]<br />
How far apart we are<br />
Your light shines on me</p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="https://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<hr />
<h2><a id="traduzione"></a>BTS Lights traduzione</h2>
<p>Domenica, quando non posso rispondere a nessuna chiamata o sms<br />
Non sono per niente in vena<br />
Anche se non molto spesso, mi stanco di tutto questo<br />
Mi sento un po&#8217; impotente in questo momento</p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>Ma ho ancora la sensazione di poter salvare qualcuno<br />
sento la tua voce<br />
Nel rumore, il tempo si ferma<br />
Siamo collegati dal suono, woah</p>
<p>Quando chiudo gli occhi<br />
Nel buio, la tua luce woah<br />
Illumina il mio cammino<br />
Possiamo andare avanti senza paura, io e te woah</p>
<p>Sei la mia luce, tu sei la mia luce<br />
Splendi sempre nel mio cuore<br />
Sei la mia luce, tu sei la mia luce<br />
Non importa quanto siamo lontani<br />
La tua luce splende su di me</p>
<p>Tutti gli angeli che conoscono il dolore<br />
Volano con le ali danneggiate durante la notte<br />
Ogni volta che penso all&#8217;amore<br />
Ogni volta che penso all&#8217;amore<br />
Non voglio ascoltare solo canzoni allegre<br />
Affronterò la mia solitudine, che colora la mia vita<br />
Perdendo e ottenendo, ma oggi sto ancora cercando qualcosa</p>
<p>Sì, penso che le cose cambieranno<br />
Nessuno è perfetto<br />
Anche questo momento ha un suo significato<br />
E siamo connessi dal suono, woah</p>
<p>Quando chiudi gli occhi<br />
Nell&#8217;oscurità, la mia luce woah<br />
Illumino il tuo cammino<br />
Andiamo avanti senza paura, tu e io woah</p>
<p>Sono la tua luce, sono la tua luce<br />
Che splende sempre nel tuo cuore<br />
Sono la tua luce, sono la tua luce<br />
Non importa quanto siamo distanti<br />
La tua luce splende su di me</p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "BTS",
		song: "Lights",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p>Non avrei mai pensato che ci sarebbe stata una notte insonne<br />
A quanto pare non erano bugie<br />
E mi ha reso più forte<br />
Cos&#8217;è l&#8217;amore?<br />
Se c&#8217;è una risposta, voglio saperlo adesso<br />
Sto cadendo a pezzi e vedo che c&#8217;è luce dentro<br />
L&#8217;alba arrivera nelle notti più buie<br />
Supera anche il futuro<br />
Non ci fermeremo da ora in avanti<br />
Decidi da solo cosa significhi essere felici<br />
Ogni giorno, fai un passo per crescere</p>
<p>Ma a volte va bene<br />
Dar segno di debolezza<br />
Va bene essere te<br />
Non mentire più a te stesso<br />
Tutto è collegato al suono, woah</p>
<p>Quando chiudo gli occhi<br />
Nel buio, la tua luce woah<br />
Illumina il mio cammino<br />
Possiamo andare avanti senza paura, tu e io woah</p>
<p>Sei la mia luce, sei la mia luce<br />
Splendi sempre nel mio cuore<br />
Sei la mia luce, sei la mia luce<br />
Non importa quanto siamo lontani<br />
La tua luce splende su di me</p>
<p>A prescindere da quanto distanti siamo<br />
La tua luce splende su di me</p>
<p><a id="audio"></a> <span style="font-size: 24px;">Ascolta su:</span></p>
<ul>
<li><a href="https://youtu.be/eaUpme4jalE" target="_blank" rel="nofollow noopener noreferrer">Youtube (Video Ufficiale)</a></li>
<li><a href="https://open.spotify.com/album/0rHMQLHyw0Bt17fRTJEqh6" target="_blank" rel="nofollow noopener noreferrer">Spotify</a></li>
<li><a href="https://www.deezer.com/it/album/101752862" target="_blank" rel="nofollow noopener noreferrer">Deezer</a></li>
</ul>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con: <a href="https://www.nuovecanzoni.com/tag/bts/" rel="tag">BTS</a>, <a href="https://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p></footer></article><h2 class="screen-reader-text">Interazioni con il lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bts-lights/83083/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='83083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d673aae0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.nuovecanzoni.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5d1cccacb6a492.84652919">Cerca in questo sito</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5d1cccacb6a492.84652919" placeholder="Cerca in questo sito"><input class="search-form-submit" type="submit" value="Cerca"><meta itemprop="target" content="https://www.nuovecanzoni.com/?s={s}"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://feeds.feedburner.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-6"><title id="social-rss-6">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-83083 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-bts tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/bts-lights/83083/" title="BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="video ufficiale di lights" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Lights-official-video-BTS-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/bts-lights/83083/" title="BTS &#8211; Lights: video ufficiale, testo e traduzione della nuova canzone">BTS &#8211; Lights: video ufficiale, testo e traduzione…</a></h2></article><article class="post-83074 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-anuel-aa tag-ozuna tag-traduzioni entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/ozuna-anuel-aa-cambio-video-ufficiale-testo-e-traduzione-del-doppio-singolo-judas-e-me-porto-mal/83074/" title="Ozuna &#038; Anuel AA &#8211; Cambio: video ufficiale, testo e traduzione del doppio singolo (&#8220;Judas&#8221; e &#8220;Me Porto Mal&#8221;)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/cambio-official-video-ozuna-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/cambio-official-video-ozuna-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/cambio-official-video-ozuna-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/cambio-official-video-ozuna-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/cambio-official-video-ozuna-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/ozuna-anuel-aa-cambio-video-ufficiale-testo-e-traduzione-del-doppio-singolo-judas-e-me-porto-mal/83074/" title="Ozuna &#038; Anuel AA &#8211; Cambio: video ufficiale, testo e traduzione del doppio singolo (&#8220;Judas&#8221; e &#8220;Me Porto Mal&#8221;)">Ozuna &#038; Anuel AA &#8211; Cambio: video ufficiale, testo…</a></h2></article><article class="post-83069 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-jonas-brothers tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/jonas-brothers-only-human/83069/" title="Jonas Brothers &#8211; Only Human: audio, testo e traduzione del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina album happines begin" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/happines-begin-album-cover-jonas-brothers.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/jonas-brothers-only-human/83069/" title="Jonas Brothers &#8211; Only Human: audio, testo e traduzione del nuovo singolo">Jonas Brothers &#8211; Only Human: audio, testo e traduzione…</a></h2></article><article class="post-83059 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-lele-blade entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/lele-blade-loco/83059/" title="Lele Blade &#8211; Loco: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina ep vice city" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Vice-City-ep-cover-Lele-Blade.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/lele-blade-loco/83059/" title="Lele Blade &#8211; Loco: audio, testo e traduzione">Lele Blade &#8211; Loco: audio, testo e traduzione…</a></h2></article><article class="post-83053 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-rosalba-andolfi entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/rosalba-shinigami-testo/83053/" title="Rosalba &#8211; Shinigami: video ufficiale e testo del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Shinigami-official-video-rosalba-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Shinigami-official-video-rosalba-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Shinigami-official-video-rosalba-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Shinigami-official-video-rosalba-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/07/Shinigami-official-video-rosalba-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/rosalba-shinigami-testo/83053/" title="Rosalba &#8211; Shinigami: video ufficiale e testo del nuovo singolo">Rosalba &#8211; Shinigami: video ufficiale e testo del nuovo…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-11626 post type-post status-publish format-standard has-post-thumbnail category-video tag-celine-dion entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/celine-dion-le-miracle-video-ufficiale/11626/" title="Celine Dion &#8216;Le miracle&#8217; video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/12/Le_miracle.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2012/12/Le_miracle.jpg 460w, https://www.nuovecanzoni.com/wp-content/uploads/2012/12/Le_miracle-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/celine-dion-le-miracle-video-ufficiale/11626/" title="Celine Dion &#8216;Le miracle&#8217; video ufficiale">Celine Dion &#8216;Le miracle&#8217; video ufficiale</a></h2></article><article class="post-28386 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-lights entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/lights-up-we-go-video-ufficiale-e-testo/28386/" title="LIGHTS &#8211; Up We Go: video ufficiale e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/09/up-we-go-videoclip-lights-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/09/up-we-go-videoclip-lights-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/09/up-we-go-videoclip-lights-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/09/up-we-go-videoclip-lights-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/lights-up-we-go-video-ufficiale-e-testo/28386/" title="LIGHTS &#8211; Up We Go: video ufficiale e testo">LIGHTS &#8211; Up We Go: video ufficiale e testo</a></h2></article><article class="post-36844 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-mary-j-blige tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/mary-j-blige-not-loving-you-video-ufficiale-traduzione-testo/36844/" title="Mary J Blige, Not Loving You: video ufficiale + traduzione testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/12/Not-Loving-You-videoclip-mary-j-blige-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/12/Not-Loving-You-videoclip-mary-j-blige-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/12/Not-Loving-You-videoclip-mary-j-blige-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/12/Not-Loving-You-videoclip-mary-j-blige-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/mary-j-blige-not-loving-you-video-ufficiale-traduzione-testo/36844/" title="Mary J Blige, Not Loving You: video ufficiale + traduzione testo">Mary J Blige, Not Loving You: video ufficiale + traduzione testo</a></h2></article><article class="post-72075 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-beyonce tag-dj-khaled tag-future tag-jay-z tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/dj-khaled-top-off-feat-jay-z-future-beyonce/72075/" title="DJ Khaled – Top Off feat. JAY-Z, Future &#038; Beyoncé: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/copertina-Top-Off-DJ-Khaled.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/dj-khaled-top-off-feat-jay-z-future-beyonce/72075/" title="DJ Khaled – Top Off feat. JAY-Z, Future &#038; Beyoncé: audio, testo e traduzione">DJ Khaled – Top Off feat. JAY-Z, Future &#038; Beyoncé: audio, testo e traduzione</a></h2></article><article class="post-58087 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-marco-ligabue tag-shade entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/marco-ligabue-feat-shade-una-sosta-dal-mondo-testo-e-video/58087/" title="Marco Ligabue feat. Shade, Una sosta dal mondo: testo e video" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2016/05/una-sosta-dal-mondo-video-marco-ligabue-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2016/05/una-sosta-dal-mondo-video-marco-ligabue-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2016/05/una-sosta-dal-mondo-video-marco-ligabue-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2016/05/una-sosta-dal-mondo-video-marco-ligabue-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/marco-ligabue-feat-shade-una-sosta-dal-mondo-testo-e-video/58087/" title="Marco Ligabue feat. Shade, Una sosta dal mondo: testo e video">Marco Ligabue feat. Shade, Una sosta dal mondo: testo e video</a></h2></article></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2019 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p></p></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com"><label for="search-form-5d1cccacc873e"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
										
					
					
				</ul>

								
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=43f8707ccbba14892c8398679521dd25'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=43f8707ccbba14892c8398679521dd25'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body></html>

<!-- Dynamic page generated in 0.187 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-03 17:41:32 -->

<!-- Compression = gzip -->