<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>A Brand New Day ( BTS &#038; Zara Larsson) Testo e Traduzione — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione Feed dei commenti" href="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b326a913f1e6533a341990dbb5df0f38"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=b326a913f1e6533a341990dbb5df0f38' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}#mg-wprm-wrap {
					background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				html body div#wprmenu_bar {
					height : px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: px !important;
				}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=b326a913f1e6533a341990dbb5df0f38' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<style id='simple-social-icons-font-inline-css' type='text/css'>
#simple-social-icons-6 ul li a,#simple-social-icons-6 ul li a:hover {font-size: 30px;padding: 15px;color: #cc0000;background-color: #f6f5f2;border-radius: 3px;-moz-border-radius: 3px;-webkit-border-radius:3px;}#simple-social-icons-6 ul li a:hover {color: #ffffff;background-color: #000000;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=2.10.1'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2530674191084504", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fbts-a-brand-new-day-ft-zara-larsson%2F82434%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fbts-a-brand-new-day-ft-zara-larsson%2F82434%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/" />
<meta property="og:description" name="og:description" content="Il testo, la traduzione in italiano e l&#039;audio di A Brand New Day, nuovo singolo dei BTS con la collaborazione della cantautrice svedese Zara Larsson, rilasciato il 14 giugno 2019. A una settimana dal precedente Dream Glow, è arrivato il secondo brano da &quot;BTS World Original Soundtrack&quot; che come già detto, è un videogame sul [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="BTS" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:tag" name="article:tag" content="Zara Larsson" />
<meta property="article:section" name="article:section" content="Audio" />
<meta property="article:published_time" name="article:published_time" content="2019-06-15T13:03:33+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2019-06-15T13:03:33+02:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-82434 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Vai alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Vai al contenuto</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27479"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="https://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here:&nbsp;<span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/audio/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Audio</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione</div><article class="post-82434 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-bts tag-traduzioni tag-zara-larsson entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2019-06-15T13:03:33+02:00">15 Giugno 2019</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<br/></div>
<p style="text-align: justify;">Il <a href="#testo">testo</a>, la <a href="#traduzione">traduzione in italiano</a> e l&#8217;<a href="#audio">audio</a> di <strong>A Brand New Day</strong>, nuovo singolo dei <strong>BTS</strong> con la collaborazione della cantautrice svedese <strong>Zara Larsson</strong>, rilasciato il 14 giugno 2019.</p>
<p style="text-align: justify;">A una settimana dal precedente <a href="https://www.nuovecanzoni.com/dream-glow-bts-charli-xcx-testo-traduzione/82234/">Dream Glow</a>, è arrivato il secondo brano da &#8220;<strong>BTS World Original Soundtrack</strong>&#8221; che come già detto, è un videogame sul gruppo sudcoreano, in cui il giocatore ai ritroverà a gestire la K-pop band.</p>
<p style="text-align: justify;">Scritta da Mura Masa, Scott Quinn, Max Wolfgang, Yoon Guitar, J-Hope &amp; Zara Larsson, con produzione del britannico Alex Crossan, in arte Mura Masa, la canzone suggerisce di perseverare ogni giorno al fine di realizzare i propri sogni e le proprie aspirazioni.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "BTS",
		song: "A Brand New Day",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><img class="aligncenter size-full wp-image-82435" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day.jpg" alt="copertina brano bts a brand new day" width="700" height="700" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day.jpg 700w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-75x75.jpg 75w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h3><a id="testo"></a>A Brand New Day testo BTS e Zara Larsson</h3>
<p><img class="alignleft size-full wp-image-81926" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/05/download.png" alt="download" width="35" height="35" /><span style="font-size: 20px;">Download su: <a href="https://amzn.to/2IhMq8E" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; <a href="https://music.apple.com/it/album/a-brand-new-day-bts-world-original-soundtrack-pt-2/1467833973?i=1467833974&amp;app=itunes&amp;at=11l32yV" target="_blank" rel="nofollow noopener noreferrer">iTunes</a></span></p>
<p>[Intro]<br />
무서움과 두려움 다<br />
헤쳐 나아 갈 수 있을까? (Go)</p>
<p>[Verse 1]<br />
최면에 취한 듯<br />
나를 잡아당겨 이끌었어<br />
무언가에 홀린 듯<br />
내 안의 목소리를 듣게 됐어</p>
<p>[Pre-Chorus]<br />
닿지 않아도 선명한 미래의 파편<br />
새로운 세계 꿈의 문장이 날 감싸</p>
<p>[Chorus]<br />
나를 찾은 날에<br />
(A brand new day)<br />
빛의 계단을 올라가<br />
꿈을 꾸던 순간<br />
(We know the world)<br />
세상에 날 보여줘</p>
<p>[Post-Chorus]<br />
Oh I can be there yeah<br />
I’ll be there, be there for you</p>
<p>[Verse 2]<br />
I know you got them big dreams too<br />
You can show me yours if you want to<br />
They’re beautiful<br />
We can look at them for hours<br />
And surrender to their power (Yeah)</p>
<p>[Pre-Chorus]<br />
I see new worlds, these visions<br />
They burn inside of me (&#8216;Side of me, ohh)<br />
Just out of touch<br />
But still close enough to be part of me (Part of me)</p>
<p>[Chorus]<br />
I’ll be there when the day comes<br />
(A brand new day)<br />
Head up in that sunlight baby<br />
I’ll be there when the day comes<br />
(When the day comes I&#8217;ll be there for you baby)<br />
(We know the world)<br />
Show the world just who I can be</p>
<p>[Bridge]<br />
Oh yeah<br />
나 무서워도 안 숙였어 (Whoa, whoa)<br />
나 두려워도 걍 달렸어<br />
나는 날 믿었기에 핍박 기로에도 (Oh yeah)<br />
Going my way 나다운 선택 (Oh yeah, oh yeah)<br />
(I heard, oh oh oh)<br />
커지는 목소리 기쁨의 숨소리<br />
순간 느꼈어, 난 꿈을 이룰 거란 걸</p>
<p>[Chorus]<br />
(I&#8217;ll be)<br />
I’ll be there when the day comes<br />
(Oh I&#8217;ll be there yeah, oh I&#8217;ll be there yeah)<br />
(A brand new day)<br />
Head up in that sunlight baby (Baby)<br />
I’ll be there when the day comes (When the day comes)<br />
(Oh I&#8217;ll be there)<br />
(We know the world)<br />
Show the world just who I can be</p>
<p>[Outro]<br />
무서움과 두려움 다<br />
헤쳐 나아 갈 수 있을까? (Go)<br />
(Oh I&#8217;ll be there yeah, oh I&#8217;ll be there yeah)<br />
무서움과 두려움 다<br />
헤쳐 나아 갈 수 있을까? (Go)</p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="https://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<hr />
<h2><a id="traduzione"></a>BTS A Brand New Day traduzione</h2>
<p>[J-Hope]<br />
Paura e terrore<br />
Sarò in grado di superarli?</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[V]<br />
Come se fossi ipnotizzato<br />
Mi ha attirato dentro<br />
Come se fossi in trance<br />
Potevo sentire la voce dentro di me</p>
<p>[V (Zara Larsson)]<br />
Anche se non potevo toccarli, i frammenti del futuro sono chiaramente visibili<br />
Le braccia del sogno di mondo nuovo mi accolgono (parte di me)</p>
<p>[V (J-Hope)]<br />
Il giorno in cui ti ho trovato<br />
(Un nuovo giorno)<br />
Salgo sulle scale della luce<br />
Il momento che abbiamo sognato<br />
(Conosciamo il mondo)<br />
Oh, mostrarmi al mondo</p>
<p>[Zara Larsson]<br />
Oh, posso essere lì, sì<br />
Sarò lì, sarò lì per te</p>
<p>[Zara Larsson]<br />
So che anche tu hai fatto grandi sogni<br />
Puoi mostrarmeli se vuoi<br />
Sono bellissimi<br />
Possiamo guardarli per ore<br />
E arrenderci al loro potere (Sì)</p>
<p>[Zara Larsson]<br />
Vedo nuovi mondi, queste visioni<br />
Bruciano dentro di me (dentro me, ohh)<br />
Sono fuori dal mondo<br />
Ma sempre piuttosto vicini per far parte di me (parte di me)</p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "BTS",
		song: "A Brand New Day",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p>[Zara Larsson e (J-Hope)]<br />
Sarò lì quando arriverà quel giorno<br />
(Un nuovo giorno)<br />
Andrò in quella luce solare baby<br />
Sarò lì quando arriverà quel giorno<br />
(Quando arriverà quel giorno , sarò lì per te baby)<br />
(Conosciamo il mondo)<br />
Mostrerò al mondo chi posso essere</p>
<p>[J-Hope]<br />
Oh sì, anche se avevo paura, non ho abbassato la testa<br />
Sebbene fossi spaventoso, ho solo corso<br />
Perché ho creduto in me stesso anche al crocevia della persecuzione<br />
Andando per la mia strada, ho fatto questa scelta (ho sentito)<br />
Una voce che si faceva sempre più forte, il suono del respiro dalla felicità<br />
Improvvisamente mi sono reso conto che avrei realizzato il mio sogno, haha</p>
<p>[Zara Larsson]<br />
(Sarò)<br />
Sarò lì quando arriverà quel giorno<br />
(Oh ci sarò sì, oh sarò lì sì)</p>
<p>[J-Hope]<br />
(Un nuovo giorno)</p>
<p>[Zara Larsson]<br />
Andrò in quella luce solare baby</p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[V]<br />
(Baby)</p>
<p>[Zara Larsson]<br />
Sarò lì quando arriverà quel giorno</p>
<p>[V]<br />
(Quando arriverà quel giorno )</p>
<p>[Zara Larsson]<br />
(Oh ci sarò)</p>
<p>[J-Hope]<br />
(Conosciamo il mondo)</p>
<p>[Zara Larsson]<br />
Mostrerò al mondo chi posso essere</p>
<p>[J-Hope e Zara Larsson]<br />
Paura e terrore<br />
Sarò in grado di superarli?<br />
Paura e terrore (oh, ci sarò, oh, ci sarò)<br />
Sarò in grado di superarli? (Oh)</p>
<hr />
<p><a id="audio"></a> <span style="font-size: 24px;">Ascolta su:</span></p>
<ul>
<li><a href="https://youtu.be/6gkZGJG-yps" target="_blank" rel="nofollow noopener noreferrer">Youtube</a></li>
<li><a href="https://open.spotify.com/track/5XkyZyKMdFungjDb9cUKc3" target="_blank" rel="nofollow noopener noreferrer">Spotify</a></li>
<li><a href="https://www.deezer.com/it/album/99860152" target="_blank" rel="nofollow noopener noreferrer">Deezer</a></li>
</ul>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con: <a href="https://www.nuovecanzoni.com/tag/bts/" rel="tag">BTS</a>, <a href="https://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a>, <a href="https://www.nuovecanzoni.com/tag/zara-larsson/" rel="tag">Zara Larsson</a></span></p></footer></article><h2 class="screen-reader-text">Interazioni con il lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bts-a-brand-new-day-ft-zara-larsson/82434/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='82434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f77d8e862" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.nuovecanzoni.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5d04d09aae79a8.86370969">Cerca in questo sito</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5d04d09aae79a8.86370969" placeholder="Cerca in questo sito"><input class="search-form-submit" type="submit" value="Cerca"><meta itemprop="target" content="https://www.nuovecanzoni.com/?s={s}"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://feeds.feedburner.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-6"><title id="social-rss-6">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-82434 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-bts tag-traduzioni tag-zara-larsson entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/" title="BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano bts a brand new day" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/bts-zara-a-brand-new-day.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/bts-a-brand-new-day-ft-zara-larsson/82434/" title="BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo e traduzione">BTS &#8211; A Brand New Day feat. Zara Larsson: audio, testo…</a></h2></article><article class="post-82429 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-little-mix entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/bounce-back-little-mix-testo-traduzione/82429/" title="Little Mix &#8211; Bounce Back: guarda il video del nuovo singolo (testo e traduzione)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/frame-video-Little-Mix-Bounce-Back-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/frame-video-Little-Mix-Bounce-Back-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/frame-video-Little-Mix-Bounce-Back-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/frame-video-Little-Mix-Bounce-Back-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/frame-video-Little-Mix-Bounce-Back-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/bounce-back-little-mix-testo-traduzione/82429/" title="Little Mix &#8211; Bounce Back: guarda il video del nuovo singolo (testo e traduzione)">Little Mix &#8211; Bounce Back: guarda il video del nuovo…</a></h2></article><article class="post-82420 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-joey entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/joey-la-rockstar/82420/" title="Joey feat. Fet &#8211; La Rockstar: audio, video ufficiale e testo del nuovo brano" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/anteprima-video-La-Rockstar-joey-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="anteprima video brano joey la rockstar" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/anteprima-video-La-Rockstar-joey-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/anteprima-video-La-Rockstar-joey-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/anteprima-video-La-Rockstar-joey-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/anteprima-video-La-Rockstar-joey-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/joey-la-rockstar/82420/" title="Joey feat. Fet &#8211; La Rockstar: audio, video ufficiale e testo del nuovo brano">Joey feat. Fet &#8211; La Rockstar: audio, video ufficiale e…</a></h2></article><article class="post-82409 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-joji tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/joji-sanctuary/82409/" title="Joji &#8211; Sanctuary: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina singolo Sanctuary" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Joji-Sanctuary-cover.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/joji-sanctuary/82409/" title="Joji &#8211; Sanctuary: audio, testo e traduzione">Joji &#8211; Sanctuary: audio, testo e traduzione…</a></h2></article><article class="post-82403 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-ensi tag-linea-77 entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/linea-77-sangue-nero-ft-ensi/82403/" title="Linea 77 feat. Ensi &#8211; Sangue Nero: audio e testo del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano sangue nero linea 77" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/06/Sangue-Nero-Linea-77-ensi.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/linea-77-sangue-nero-ft-ensi/82403/" title="Linea 77 feat. Ensi &#8211; Sangue Nero: audio e testo del nuovo singolo">Linea 77 feat. Ensi &#8211; Sangue Nero: audio e testo del…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-3421 post type-post status-publish format-standard has-post-thumbnail category-album-2012 tag-iggy-pop tag-tracklist entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/apres-iggy-pop-tracklist-album-2012/3421/" title="Apres | Iggy Pop | tracklist album 2012" class="alignright"><img width="75" height="60" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/apres-iggy-pop1.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/apres-iggy-pop-tracklist-album-2012/3421/" title="Apres | Iggy Pop | tracklist album 2012">Apres | Iggy Pop | tracklist album 2012</a></h2></article><article class="post-65528 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-rosario-miraggio entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/rosario-miraggio-innamorarsi-e-poi-testo-video/65528/" title="Rosario Miraggio: ascolta il nuovo brano Innamorarsi E Poi + testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2017/05/copertina-Innamorarsi-E-Poi-Rosario-Miraggio.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/rosario-miraggio-innamorarsi-e-poi-testo-video/65528/" title="Rosario Miraggio: ascolta il nuovo brano Innamorarsi E Poi + testo">Rosario Miraggio: ascolta il nuovo brano Innamorarsi E Poi + testo</a></h2></article><article class="post-47216 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-florence-and-the-machine tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/florence-the-machine-queen-of-peace-testo-traduzione-e-video-ufficiale/47216/" title="Florence + The Machine, Queen of Peace: testo, traduzione e video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2015/07/queen-of-peace-video-florence-the-machine-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2015/07/queen-of-peace-video-florence-the-machine-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2015/07/queen-of-peace-video-florence-the-machine-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2015/07/queen-of-peace-video-florence-the-machine-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/florence-the-machine-queen-of-peace-testo-traduzione-e-video-ufficiale/47216/" title="Florence + The Machine, Queen of Peace: testo, traduzione e video ufficiale">Florence + The Machine, Queen of Peace: testo, traduzione e video ufficiale</a></h2></article><article class="post-64651 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-alex-aiono tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/work-the-middle-alex-aiono-traduzione-testo-video/64651/" title="Alex Aiono e il singolo d&#8217;esordio &#8220;Work The Middle&#8221;: video ufficiale, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2017/03/work-the-middle-videoclip-alex-aiono-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2017/03/work-the-middle-videoclip-alex-aiono-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2017/03/work-the-middle-videoclip-alex-aiono-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2017/03/work-the-middle-videoclip-alex-aiono-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/work-the-middle-alex-aiono-traduzione-testo-video/64651/" title="Alex Aiono e il singolo d&#8217;esordio &#8220;Work The Middle&#8221;: video ufficiale, testo e traduzione">Alex Aiono e il singolo d&#8217;esordio &#8220;Work The Middle&#8221;: video ufficiale, testo e traduzione</a></h2></article><article class="post-70684 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-astol entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/astol-ritornerai-testo-video/70684/" title="Astol: ascolta il nuovo singolo Ritornerai (con testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/01/Ritornerai-copertina-Astol.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/astol-ritornerai-testo-video/70684/" title="Astol: ascolta il nuovo singolo Ritornerai (con testo)">Astol: ascolta il nuovo singolo Ritornerai (con testo)</a></h2></article></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2019 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p></p></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com"><label for="search-form-5d04d09abd72c"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
										
					
					
				</ul>

								
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=b326a913f1e6533a341990dbb5df0f38'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=b326a913f1e6533a341990dbb5df0f38'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body></html>

<!-- Dynamic page generated in 0.142 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-15 13:03:54 -->

<!-- Compression = gzip -->