<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Muevelo &#8211; Nicky Jam, Daddy Yankee | Testo e Traduzione — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone Feed dei commenti" href="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c494b5e98dab0f62ab85a814d10b7f1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=3c494b5e98dab0f62ab85a814d10b7f1' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {
				overflow: scroll;
			}#mg-wprm-wrap {
					background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				html body div#wprmenu_bar {
					height : px;
				}#mg-wprm-wrap.cbp-spmenu-left, #mg-wprm-wrap.cbp-spmenu-right, #mg-widgetmenu-wrap.cbp-spmenu-widget-left, #mg-widgetmenu-wrap.cbp-spmenu-widget-right {
					top: px !important;
				}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=3c494b5e98dab0f62ab85a814d10b7f1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fnicky-jam-daddy-yankee-muevelo%2F92251%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fnicky-jam-daddy-yankee-muevelo%2F92251%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/" />
<meta property="og:description" name="og:description" content="Nicky Jam e Daddy Yankee di nuovo insieme sulle note del nuovo contagioso singolo Muévelo, disponibile ovunque da mercoledì 8 gennaio 2020 via Sony Music Latin. Questo pezzo dovrebbe far parte di un futuro album collaborativo. Il testo, la traduzione in italiano, l&#039;audio e il video diretto da Marlon P, del quale parlerò poco più [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Daddy Yankee" />
<meta property="article:tag" name="article:tag" content="Nicky Jam" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2020-01-08T10:28:44+01:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-01-08T10:31:02+01:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-92251 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Vai alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Passa al contenuto principale</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="https://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Tu sei qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/testi/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Testi</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone</div><article class="post-92251 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-daddy-yankee tag-nicky-jam tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2020-01-08T10:28:44+01:00">8 Gennaio 2020</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<br/>
<br/>
<br/></div>
<p style="text-align: justify;"><strong>Nicky Jam</strong> e <strong>Daddy Yankee</strong> di nuovo insieme sulle note del nuovo contagioso singolo <strong>Muévelo</strong>, disponibile ovunque da mercoledì 8 gennaio 2020 via Sony Music Latin. Questo pezzo dovrebbe far parte di un futuro album collaborativo.</p>
<p style="text-align: justify;">Il <a href="#testo">testo, la traduzione in italiano</a>, l&#8217;<a href="#audio">audio e il video</a> diretto da Marlon P, del quale parlerò poco più sotto. Il brano è stato scritto a quattro mani dagli artisti, che tornano a far coppia come ai tempi in cui si facevano chiamare <strong>Los Cangris</strong>, e prodotto dai Play-N-Skillz, duo statunitense composto da Juan &#8220;Play&#8221; Salinas e Oscar &#8220;Skillz&#8221; Salinas</p>
<p style="text-align: justify;">Ad impreziosire questa gradevole e coinvolgente canzone, la base di una intramontabile hit del 1994, vale a dire <strong>Here Comes the Hotstepper</strong> del cantante reggae giamaicano <strong>Ini Kamoze</strong>, hit rilasciata nell&#8217;agosto di quell&#8217;anno, anticipando l&#8217;album omonimo, uscito il 17 gennaio dell&#8217;anno successivo. Here Comes the Hotstepper è stato il singolo di maggior successo dell&#8217;artista e conteneva i campionamenti di &#8220;Hang Up on My Baby&#8221; di Isaac Hayes, &#8220;Hot Pants&#8221; di I&#8217;m Coming, &#8220;La Di Da Di&#8221; di Doug E. Fresh con Slick Rick, &#8220;The Champs&#8221; dei The Mohawks, &#8220;I&#8217;m Coming&#8221; di Bobby Byrd, &#8220;Heartbeat&#8221; di Taana Gardner e &#8220;Land of 1000 Dances&#8221; dei Cannibal &amp; the Headhunters. In Italia, il brano fu presentato al Festivalbar 1995, venendo anche inserito nelle compilation legate alla trasmissione e inoltre è stato utilizzato nella colonna sonora del film Prêt-à-Porter (1994).</p>
<p style="text-align: justify;">Dopo questa doverosa premessa, nella nuova canzone si parla più o meno delle solite cose: belle ragazze, ballo e divertimento, mentre per quel che concerne il videoclip, in barba al divieto di fare musica, il duo e tante altre persone iniziano a ballare e a divertirsi sulle note di questo pezzo, ma dovranno fare i conti con le forze dell&#8217;ordine in assetto antisommossa, che cercheranno di fargli rispettare il divieto.</p>
<p style="text-align: justify;">Alla fine degli anni &#8217;90, Daddy Yankee e Nicky Jam facevano parte del duo Los Cangris che scoppiò a Porto Rico, diffondendosi viralmente in America Latina e negli Stati Uniti. Alla fine, dopo aver fatto i conti con problemi di natura personale, entrambi intrapresero strade diverse. I fan dei Cangris hanno atteso 20 anni per la reunion ufficiale, che è finalmente arrivata.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Nicky Jam",
		song: "Muévelo",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><img class="aligncenter size-full wp-image-92252" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee.jpg" alt="Muévelo copertina brano" width="600" height="600" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee.jpg 600w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-nicky-jam-daddy-yankee-75x75.jpg 75w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h3><a id="testo"></a>Muévelo Testo e <em>Traduzione</em> — Nicky Jam • Daddy Yankee</h3>
<p><img class="alignleft size-full wp-image-81926" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/05/download.png" alt="download" width="35" height="35" /><span style="font-size: 20px;">Download su: <a href="https://amzn.to/2QVUXBd" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; <a href="https://geo.music.apple.com/it/album/mu%C3%A9velo/1493452823?i=1493452825&amp;app=itunes&amp;at=11l32yV" target="_blank" rel="nofollow noopener noreferrer">iTunes</a></span></p>
<p>[Intro]<br />
D-D-D-D-D-D-Y<br />
Nicky-Nicky-Nicky Jam<br />
Play-N-Skillz<br />
It&#8217;s all we do with the [?]</p>
<p>[Refrán: Nicky Jam &amp; Daddy Yankee]<br />
Na, na-na-na-na, na-na-na-na<br />
Na-na-na, na-na-na, na-na-na-na<br />
Na, na-na-na-na, na-na-na-na<br />
Na-na-na, na-na-na, na-na-na-na</p>
<p>[Coro: Nicky Jam]<br />
Toda&#8217; la&#8217; mano&#8217; pa&#8217; arriba (Muévelo)<br />
Con todo el flow en el aire (Muévelo)<br />
Aquí to&#8217; el mundo vacila (Muévelo)<br />
No vamo&#8217; a parar (No vamo&#8217; a parar)</p>
<p>[Coro: Daddy Yankee]<br />
Rompemo&#8217; la fiesta (Muévelo)<br />
Sonó la candela (Muévelo)<br />
Disculpe, señor oficial (Muévelo)<br />
Hoy vamo&#8217; a rumbear</p>
<p>[Verso 1: Nicky Jam]<br />
Esto está duro, esto no &#8216;tá easy<br />
En la discoteca hay un Apocalipsis<br />
Ese booty que tú tiene&#8217;, baby, es un arma<br />
Pa to&#8217;as las nena&#8217; ready, Nicky apretó la alarma<br />
Pa&#8217; que baje&#8217; (Eh)<br />
Prueba este veneno que te traje (Eh)<br />
Tengo pa&#8217; llenarte ese garaje<br />
A tu cuerpo le hago un homenaje</p>
<p>[Puente 1: Nicky Jam]<br />
DJ, suénalo, pégalo y hasta abajo vámono&#8217;<br />
El flow no le baje&#8217;, que este ritmo suena cómodo<br />
Suénalo, pégalo y hasta abajo vámono&#8217;<br />
No le baje&#8217;, no</p>
<p>[Coro: Nicky Jam]<br />
Toda&#8217; la&#8217; mano&#8217; pa&#8217; arriba (Muévelo)<br />
Con todo el flow en el aire (Muévelo)<br />
Aquí to&#8217; el mundo vacila (Muévelo)<br />
No vamo&#8217; a parar (No vamo&#8217; a parar)</p>
<p>[Coro: Daddy Yankee]<br />
Rompemo&#8217; la fiesta (Muévelo)<br />
Sonó la candela (Muévelo)<br />
Disculpe, señor oficial (Muévelo)<br />
Hoy vamo&#8217; a rumbear</p>
<p>[Verso 2: Daddy Yankee]<br />
Mami, síguelo, no me tranco<br />
Rebota to&#8217;a esas nalga&#8217; como si fuera un cheque en blanco (Wuh)<br />
Quédate con el flow (Heh), meneando to&#8217; ese plástico<br />
Tira&#8217;o pa&#8217; atrá&#8217;, yo te guayo en piloto automático<br />
Inquieta (Ey), tú no eres un mueble, pa&#8217; mí tú eres coqueta<br />
Más eléctrica que una pista &#8216;e David Guetta<br />
Hoy tú la perra la sacaste &#8216;e la gaveta<br />
-Veta-veta (Heh, heh; prr)</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[Puente 2: Daddy Yankee]<br />
DJ suénalo (Prr), pégalo (Prr), hasta abajo vámono&#8217; (Eh)<br />
El flow no le baje&#8217;, que esto es pa&#8217; bailarlo cómodo<br />
Suénalo, pégalo, hasta abajo vámono&#8217;<br />
Tumba la casa con la rumba, yeah (Prr)</p>
<p>[Coro: Nicky Jam]<br />
Toda&#8217; la&#8217; mano&#8217; pa&#8217; arriba (Muévelo)<br />
Con todo el flow en el aire (Muévelo)<br />
Aquí to&#8217; el mundo vacila (Muévelo)<br />
No vamo&#8217; a parar (No vamo&#8217; a parar)</p>
<p>[Coro: Daddy Yankee]<br />
Rompemo&#8217; la fiesta (Muévelo)<br />
Sonó la candela (Muévelo)<br />
Disculpe, señor oficial (Muévelo)<br />
Hoy vamo&#8217; a rumbear</p>
<p>[Refrán: Nicky Jam &amp; Daddy Yankee]<br />
Na, na-na-na-na, na-na-na-na<br />
Na-na-na, na-na-na, na-na-na-na (No vamo&#8217; a parar)<br />
Na, na-na-na-na, na-na-na-na<br />
Na-na-na, na-na-na, na-na-na-na, hoy vamo&#8217; a rumbear</p>
<p>[Coro: Nicky Jam]<br />
Toda&#8217; la&#8217; mano&#8217; pa&#8217; arriba (Muévelo)<br />
Con todo el flow en el aire (Muévelo)<br />
Aquí to&#8217; el mundo vacila (Muévelo)<br />
No vamo&#8217; a parar (No vamo&#8217; a parar)</p>
<p>[Coro: Daddy Yankee]<br />
Rompemo&#8217; la fiesta (Muévelo)<br />
Sonó la candela (Muévelo)<br />
Disculpe, señor oficial (Muévelo)<br />
Hoy vamo&#8217; a rumbear</p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="https://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Nicky Jam",
		song: "Muévelo",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p>[Ritornello]<br />
<em>Tutte le mani in alto &#8216;(Muovilo)</em><br />
<em>Con tutto il flow nell&#8217;aria &#8216;(Muovilo)</em><br />
<em>Qui tutti oscillano (Muovilo)</em><br />
<em>Non ci fermeremo (non ci fermeremo)</em><br />
<em>Spacchiamo la festa (Muovilo)</em><br />
<em>Si è acceso il fuoco (Muovilo)</em><br />
<em>Mi scusi, signor ufficiale &#8216;(Muovilo)</em><br />
<em>Oggi faremo festa</em></p>
<p>[Strofa 1]<br />
<em>Questo è difficile, non è facile</em><br />
<em>In discoteca c&#8217;è un&#8217;apocalisse</em><br />
<em>Quel lato b che hai, piccola, è un&#8217;arma</em><br />
<em>Per tutte le ragazze pronte, Nicky ha acceso l&#8217;allarme</em><br />
<em>Per farti ballare (Eh)</em><br />
<em>Prova questo veleno che ti ho portato (Eh)</em><br />
<em>Devo riempirti quel garage</em><br />
<em>Rendo omaggio al tuo corpo</em></p>
<p>[Ponte 1]<br />
<em>DJ, suonalo, colpisci e andiamo fino in fondo</em><br />
<em>Non abbassare il flow, che questo ritmo suona bene</em><br />
<em>Suonalo, colpisci e andiamo fino in fondo</em><br />
<em>Non abbassare il flow, no</em></p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[Ritornello]<br />
<em>Tutte le mani in alto &#8216;(Muovilo)</em><br />
<em>Con tutto il flow nell&#8217;aria &#8216;(Muovilo)</em><br />
<em>Qui tutti oscillano (Muovilo)</em><br />
<em>Non ci fermeremo (non ci fermeremo)</em><br />
<em>Spacchiamo la festa (Muovilo)</em><br />
<em>Si è acceso il fuoco (Muovilo)</em><br />
<em>Mi scusi, signor ufficiale &#8216;(Muovilo)</em><br />
<em>Oggi faremo festa</em></p>
<p>[Strofa 2]<br />
<em>Bella, seguilo, non mi piego</em><br />
<em>Tutti quei glutei che rimbalzano come se fossero un assegno in bianco (Wuh)</em><br />
<em>Mantenete il flow (Heh), facendo sculettare tutta quella plastica</em><br />
<em>Muovendolo all&#8217;indietro, ti faccio il pilota automatico</em><br />
<em>Irrequieta (Ehi), tu non sei un mobile, per me sei sfacciata</em><br />
<em>Più elettrica di una traccia di David Guetta</em><br />
<em>Oggi hai tirato fuori la tro*a che c&#8217;è in te dal cassetto</em><br />
<em>-Etto-etto (Heh, heh; prr)</em></p>
<p>[Ponte 2]<br />
<em>DJ, suonalo (Prr), colpisci (Prr), andiamo fino in fondo (Eh)</em><br />
<em>Non abbassare il flow, questo è ideale per essere ballato</em><br />
<em>Suonalo, colpisci, andiamo fino in fondo</em><br />
<em>Sotterriamo il locale con la rumba, sì (Prr)</em></p>
<p>[Ritornello]<br />
<em>Tutte le mani in alto &#8216;(Muovilo)</em><br />
<em>Con tutto il flow nell&#8217;aria &#8216;(Muovilo)</em><br />
<em>Qui tutti oscillano (Muovilo)</em><br />
<em>Non ci fermeremo (non ci fermeremo)</em><br />
<em>Spacchiamo la festa (Muovilo)</em><br />
<em>Si è acceso il fuoco (Muovilo)</em><br />
<em>Mi scusi, signor ufficiale &#8216;(Muovilo)</em><br />
<em>Oggi faremo festa</em></p>
<p>[Refrán: Nicky Jam e Daddy Yankee]<br />
<em>Na, na-na-na-na, na-na-na-na-na</em><br />
<em>Na-na-na, na-na-na, na-na-na-na (Non ci fermeremo)</em><br />
<em>Na, na-na-na-na, na-na-na-na-na</em><br />
<em>Na-na-na, na-na-na, na-na-na-na, Oggi faremo festa</em></p>
<p>[Ritornello]<br />
<em>Tutte le mani in alto &#8216;(Muovilo)</em><br />
<em>Con tutto il flow nell&#8217;aria &#8216;(Muovilo)</em><br />
<em>Qui tutti oscillano (Muovilo)</em><br />
<em>Non ci fermeremo (non ci fermeremo)</em><br />
<em>Spacchiamo la festa (Muovilo)</em><br />
<em>Si è acceso il fuoco (Muovilo)</em><br />
<em>Mi scusi, signor ufficiale &#8216;(Muovilo)</em><br />
<em>Oggi faremo festa</em></p>
<p><a id="audio"></a> <span style="font-size: 24px;">Ascolta su:</span></p>
<ul>
<li><a href="https://www.youtube.com/watch?v=u-nenHwsW2Q" target="_blank" rel="nofollow noopener noreferrer">Youtube</a> &#8211; <a href="https://www.youtube.com/watch?v=90YQDT7LWxs" target="_blank" rel="nofollow noopener noreferrer">Video Ufficiale</a></li>
<li><a href="https://open.spotify.com/track/4VgYtXCVJ7IbWAZ5ryfvEQ" target="_blank" rel="nofollow noopener noreferrer">Spotify</a></li>
<li><a href="https://www.deezer.com/it/album/125184462" target="_blank" rel="nofollow noopener noreferrer">Deezer</a></li>
</ul>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con: <a href="https://www.nuovecanzoni.com/tag/daddy-yankee/" rel="tag">Daddy Yankee</a>, <a href="https://www.nuovecanzoni.com/tag/nicky-jam/" rel="tag">Nicky Jam</a>, <a href="https://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p></footer></article><h2 class="screen-reader-text">Interazioni con il lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nicky-jam-daddy-yankee-muevelo/92251/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='92251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e26a0c7f90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" method="get" action="https://www.nuovecanzoni.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Cerca in questo sito</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito" itemprop="query-input"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://www.nuovecanzoni.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="https://feeds.feedburner.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-6"><title id="social-rss-6">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-92273 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-arianna-bergamaschi tag-lizzo tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/lizzo-good-as-hell-ariana-grande-remix/92273/" title="Lizzo &#8211; Good As Hell: video ufficiale, testo, traduzione e il remix con Ariana Grande" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/good-as-hell-official-video-2019-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/good-as-hell-official-video-2019-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/good-as-hell-official-video-2019-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/good-as-hell-official-video-2019-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/good-as-hell-official-video-2019-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/lizzo-good-as-hell-ariana-grande-remix/92273/" title="Lizzo &#8211; Good As Hell: video ufficiale, testo, traduzione e il remix con Ariana Grande">Lizzo &#8211; Good As Hell: video ufficiale,…</a></h2></article><article class="post-85775 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-tommaso-paradiso entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/tommaso-paradiso-non-avere-paura/85775/" title="Tommaso Paradiso &#8211; Non Avere Paura è il nuovo singolo: video, audio, testo e significato" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Non-Avere-Paura-official-video-Paradiso-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Non-Avere-Paura-official-video-Paradiso-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Non-Avere-Paura-official-video-Paradiso-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Non-Avere-Paura-official-video-Paradiso-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Non-Avere-Paura-official-video-Paradiso-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/tommaso-paradiso-non-avere-paura/85775/" title="Tommaso Paradiso &#8211; Non Avere Paura è il nuovo singolo: video, audio, testo e significato">Tommaso Paradiso &#8211; Non Avere Paura è il…</a></h2></article><article class="post-92251 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-daddy-yankee tag-nicky-jam tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/" title="Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/muevelo-official-video-jam-yankee-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/nicky-jam-daddy-yankee-muevelo/92251/" title="Nicky Jam &#038; Daddy Yankee &#8211; Muévelo: video ufficiale, testo e traduzione della canzone">Nicky Jam &#038; Daddy Yankee &#8211; Muévelo:…</a></h2></article><article class="post-92243 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-tame-impala tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/tame-impala-lost-in-yesterday/92243/" title="Tame Impala &#8211; Lost In Yesterday: audio, testo e traduzione del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Lost In Yesterday copertina canzone" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/Lost-In-Yesterday-Tame-Impala.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/tame-impala-lost-in-yesterday/92243/" title="Tame Impala &#8211; Lost In Yesterday: audio, testo e traduzione del nuovo singolo">Tame Impala &#8211; Lost In Yesterday: audio,…</a></h2></article><article class="post-91272 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-achille-l entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/nahaze-achille-lauro-carillon/91272/" title="Nahaze &#038; Achille Lauro &#8211; Carillon: video, audio, testo e traduzione del singolo d&#8217;esordio" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina canzone carillon" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/NAHAZE-ACHILLE-LAURO-Carillon.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/nahaze-achille-lauro-carillon/91272/" title="Nahaze &#038; Achille Lauro &#8211; Carillon: video, audio, testo e traduzione del singolo d&#8217;esordio">Nahaze &#038; Achille Lauro &#8211; Carillon:…</a></h2></article><article class="post-92216 post type-post status-publish format-standard has-post-thumbnail category-album-2020 category-copertine tag-brunori-sas tag-tracklist entry gs-6 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/brunori-sas-album-cip/92216/" title="Brunori Sas &#8211; Cip! è il nuovo album: info e titoli delle canzoni" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina album cip" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/cip-album-cover-brunori-sas.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/brunori-sas-album-cip/92216/" title="Brunori Sas &#8211; Cip! è il nuovo album: info e titoli delle canzoni">Brunori Sas &#8211; Cip! è il nuovo album: info e…</a></h2></article><article class="post-92210 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-mike-bird entry gs-7 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/michele-merlo-tivu-canzone/92210/" title="Michele Merlo &#8211;  Tivù: audio e testo del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="tivù copertina brano michele merlo" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/01/tivu-michele-merlo.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/michele-merlo-tivu-canzone/92210/" title="Michele Merlo &#8211;  Tivù: audio e testo del nuovo singolo">Michele Merlo &#8211;  Tivù: audio e testo del…</a></h2></article><article class="post-90379 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-colonna-sonora tag-me-contro-te entry gs-8 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/me-contro-te-la-vendetta-del-signor-s-canzone/90379/" title="Me contro Te, La Vendetta del Signor S: video, audio e testo del brano per la colonna sonora del film omonimo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina canzone La vendetta del Signor S" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/11/Me-contro-Te-La-Vendetta-del-Signor-S.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/me-contro-te-la-vendetta-del-signor-s-canzone/90379/" title="Me contro Te, La Vendetta del Signor S: video, audio e testo del brano per la colonna sonora del film omonimo">Me contro Te, La Vendetta del Signor S: video,…</a></h2></article><article class="post-86273 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-moda entry gs-9 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/moda-testa-o-croce-canzone/86273/" title="Modà &#8211; Testa O Croce: ascolta la title track del nuovo album + testo e video" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/10/testa-o-croce-official-video-moda-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/10/testa-o-croce-official-video-moda-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/10/testa-o-croce-official-video-moda-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/10/testa-o-croce-official-video-moda-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/10/testa-o-croce-official-video-moda-300x297.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/moda-testa-o-croce-canzone/86273/" title="Modà &#8211; Testa O Croce: ascolta la title track del nuovo album + testo e video">Modà &#8211; Testa O Croce: ascolta la title track…</a></h2></article><article class="post-91221 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-brunori-sas entry gs-10 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/brunori-sas-per-due-che-come-noi/91221/" title="Brunori Sas &#8211; Per due che come noi: audio, testo e video del singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/Per-due-che-come-noi-official-video-brunori-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/Per-due-che-come-noi-official-video-brunori-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/Per-due-che-come-noi-official-video-brunori-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/Per-due-che-come-noi-official-video-brunori-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/Per-due-che-come-noi-official-video-brunori-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/brunori-sas-per-due-che-come-noi/91221/" title="Brunori Sas &#8211; Per due che come noi: audio, testo e video del singolo">Brunori Sas &#8211; Per due che come noi: audio,…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-32812 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi category-video tag-kasabian entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/kasabian-bow-testo-del-nuovo-singolo/32812/" title="Kasabian &#8211; Bow: testo e video ufficiale del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/10/Kasabian-bow-official-video-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/10/Kasabian-bow-official-video-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/10/Kasabian-bow-official-video-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/10/Kasabian-bow-official-video-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/kasabian-bow-testo-del-nuovo-singolo/32812/" title="Kasabian &#8211; Bow: testo e video ufficiale del nuovo singolo">Kasabian &#8211; Bow: testo e video ufficiale del nuovo singolo</a></h2></article><article class="post-20062 post type-post status-publish format-standard has-post-thumbnail category-album-2013 category-copertine tag-renato-zero tag-tracklist entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/renato-zero-amo-capitolo-ii-nuovo-album-le-tracce/20062/" title="Renato Zero &#8220;Amo Capitolo II&#8221; nuovo album: le tracce" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2013/10/Renato-Zero-Amo-Capitolo-ii-cd-cover.jpg 460w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/renato-zero-amo-capitolo-ii-nuovo-album-le-tracce/20062/" title="Renato Zero &#8220;Amo Capitolo II&#8221; nuovo album: le tracce">Renato Zero &#8220;Amo Capitolo II&#8221; nuovo album: le tracce</a></h2></article><article class="post-45775 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-mark-ronson tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/mark-ronson-keyone-starr-i-cant-lose-testo-traduzione-e-video-ufficiale/45775/" title="Mark Ronson &#038; Keyone Starr, I Can&#8217;t Lose: testo, traduzione e video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2015/06/i-cant-lose-videoclip-mark-ronson-keyone-starr-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2015/06/i-cant-lose-videoclip-mark-ronson-keyone-starr-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2015/06/i-cant-lose-videoclip-mark-ronson-keyone-starr-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2015/06/i-cant-lose-videoclip-mark-ronson-keyone-starr-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/mark-ronson-keyone-starr-i-cant-lose-testo-traduzione-e-video-ufficiale/45775/" title="Mark Ronson &#038; Keyone Starr, I Can&#8217;t Lose: testo, traduzione e video ufficiale">Mark Ronson &#038; Keyone Starr, I Can&#8217;t Lose: testo, traduzione e video ufficiale</a></h2></article><article class="post-55819 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-cris-cab tag-giuliano-palma tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/cris-cab-bada-bing-video-testo-traduzione/55819/" title="Cris Cab &#8211; Bada Bing: guarda il video del nuovo singolo + testo e traduzione + versione con Giuliano Palma" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2016/03/bada-bing-video-cris-cab-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2016/03/bada-bing-video-cris-cab-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2016/03/bada-bing-video-cris-cab-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2016/03/bada-bing-video-cris-cab-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/cris-cab-bada-bing-video-testo-traduzione/55819/" title="Cris Cab &#8211; Bada Bing: guarda il video del nuovo singolo + testo e traduzione + versione con Giuliano Palma">Cris Cab &#8211; Bada Bing: guarda il video del nuovo singolo + testo e traduzione + versione con Giuliano Palma</a></h2></article><article class="post-22254 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-paletti entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/cambiamento-nuovo-singolo-di-pietro-paletti-testo-e-video-ufficiale/22254/" title="Cambiamento nuovo singolo di Pietro Paletti: testo e video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/01/Paletti-Cambiamento-videoclip-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/01/Paletti-Cambiamento-videoclip-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/01/Paletti-Cambiamento-videoclip-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/01/Paletti-Cambiamento-videoclip-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/cambiamento-nuovo-singolo-di-pietro-paletti-testo-e-video-ufficiale/22254/" title="Cambiamento nuovo singolo di Pietro Paletti: testo e video ufficiale">Cambiamento nuovo singolo di Pietro Paletti: testo e video ufficiale</a></h2></article></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2020 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p>Copyright &#x000A9;&nbsp;2020 · <a href="https://my.studiopress.com/themes/metro/">Metro Pro</a> su <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://www.nuovecanzoni.com/wp-login.php">Login</a></p></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
						
							<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">

					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
					

					

												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com"><label for="search-form-5e1634cfd3e4c"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="https://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
										
					
					
				</ul>

								
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=3c494b5e98dab0f62ab85a814d10b7f1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=3c494b5e98dab0f62ab85a814d10b7f1'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body></html>

<!-- Dynamic page generated in 0.420 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-08 21:00:15 -->

<!-- Compression = gzip -->