<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Fantastico (Bianco &#038; Niccolò Fabi) Testo — Nuove Canzoni</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Bianco &#038; Niccolò Fabi duettano in &#8220;Fantastico&#8221;, nuova canzone aggiunta all&#8217;album &#8220;Canzoni che durano solo un momento&#8221; Feed dei commenti" href="https://www.nuovecanzoni.com/fantastico-bianco-niccolo-fabi/108271/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/fantastico-bianco-niccolo-fabi/108271/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap {background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);background-size: 100%;background-repeat: no-repeat;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar {background-image: url();background-size: contain ;background-repeat: no-repeat;}#wprmenu_bar {background-color: #cc0000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #FFFFFF;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #d53f3f;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #FFFFFF !important;}#mg-wprm-wrap {background-color: #cc0000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #FFFFFF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #d53f3f;color: #FFFFFF !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #FFFFFF !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #CCCCCC;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.nuovecanzoni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nuovecanzoni.com/wp-json/wp/v2/posts/108271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Ffantastico-bianco-niccolo-fabi%2F108271%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Ffantastico-bianco-niccolo-fabi%2F108271%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Bianco &#038; Niccolò Fabi duettano in &#8220;Fantastico&#8221;, nuova canzone aggiunta all&#8217;album &#8220;Canzoni che durano solo un momento&#8221;" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/fantastico-bianco-niccolo-fabi/108271/" />
<meta property="og:description" name="og:description" content="Alberto Bianco e Niccolò Fabi hanno unito le forze in Fantastico, nuova canzone e singolo, che si va ad aggiungere all&#039;ultima fatica discografica del cantautore torinese Canzoni che durano solo un momento, pubblicata il 1 aprile 2021. /* TFP - nuovecanzoni.com - Above */ (function() { var opts = { artist: &quot;Bianco&quot;, song: &quot;Fantastico&quot;, adunit_id: [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Bianco" />
<meta property="article:tag" name="article:tag" content="Niccolò Fabi" />
<meta property="article:section" name="article:section" content="News" />
<meta property="article:published_time" name="article:published_time" content="2021-05-19T10:09:33+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-05-19T10:09:33+02:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-108271 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Passa alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Passa al contenuto principale</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale primaria</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a></li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Ti trovi qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/news/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">News</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Bianco &#038; Niccolò Fabi duettano in &#8220;Fantastico&#8221;, nuova canzone aggiunta all&#8217;album &#8220;Canzoni che durano solo un momento&#8221;</div><article class="post-108271 post type-post status-publish format-standard has-post-thumbnail category-news tag-bianco tag-niccolo-fabi entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Bianco &#038; Niccolò Fabi duettano in &#8220;Fantastico&#8221;, nuova canzone aggiunta all&#8217;album &#8220;Canzoni che durano solo un momento&#8221;" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Bianco &#038; Niccolò Fabi duettano in &#8220;Fantastico&#8221;, nuova canzone aggiunta all&#8217;album &#8220;Canzoni che durano solo un momento&#8221;</h1>
<p class="entry-meta">Scritto  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span></p></header><div class="entry-content" itemprop="text"><p style="text-align: justify;">Alberto Bianco e Niccolò Fabi hanno unito le forze in Fantastico, nuova canzone e singolo, che si va ad aggiungere all&#8217;ultima fatica discografica del cantautore torinese <em>Canzoni che durano solo un momento</em>, pubblicata il 1 aprile 2021.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Bianco",
		song: "Fantastico",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p style="text-align: justify;">Dal 19 maggio 2021 è in rotazione radiofonica e in tutte le piattaforme questa nuova canzone (<a href="#testo">il testo</a> e l&#8217;<a href="#audio">audio</a>) prodotta da Tiziano Lamberti, che vede duettare questi due amici e compagni di musica da tanti anni, in quello che è l&#8217;ultimo dei featuring proposti in questo progetto, che ha visto il cantante piemontese duettare anche con Dente, i Selton e Colapesce.</p>
<p style="text-align: justify;">In questo pezzo, i due artisti raccontano una love story giunta in una fase poco raccontata nelle canzoni, quella resa forte dal tempo come cemento, ma minacciata dalla ruggine del conoscersi sin troppo bene.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-108272" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco.jpg" alt="copertina album Canzoni che durano solo un momento" width="700" height="700" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco.jpg 700w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Canzoni-che-durano-solo-un-momento-album-cover-bianco-75x75.jpg 75w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h3><a id="testo"></a>Testo Morsa di Bianco &amp; Dente</h3>
<p>Download su: <a href="https://amzn.to/3u0eCBw" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; Ascolta su <a href="https://apple.co/3yxDJiG" target="_blank" rel="nofollow noopener noreferrer">Apple Music</a></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>Acqua e polvere<br />
Diventano cemento<br />
Come quando<br />
Noi due<br />
Balliamo un lento</p>
<p>Spero di non ferirti mai<br />
Ma la mia testa è una bomba<br />
E le mie mani tenaglie<br />
Strette dalla paura<br />
Di non ricordare come respirare<br />
Per mangiare<br />
Può fare male<br />
Guardare alta allo schermo<br />
E cadere in un volo pindarico<br />
In un volo pindarico<br />
In un volo pindarico<br />
In un volo pindarico<br />
Leggero come una Marlboro<br />
Che accendo insieme allo stereo<br />
E&#8217; fantastico, fantastico</p>
<p>[Fabi]<br />
Acqua e ruggine<br />
Si mangiano anche il ferro<br />
Ma tu non mangi mai<br />
E la tua vita è una bolla<br />
E se qualcuno ti tocca<br />
Scompari dentro a una goccia<br />
Una lacrima dolce<br />
In cui puoi annegare<br />
Bere, nuotare<br />
Ma può fare male<br />
Guardare oltre allo sfondo<br />
E cadere in un volo pindarico<br />
In un volo pindarico<br />
In un volo pindarico<br />
In un volo pindarico<br />
Leggero come una Marlboro<br />
Che accendo insieme allo stereo<br />
E&#8217; fantastico, fantastico<br />
Che accendo insieme allo stereo<br />
E&#8217; fantastico, fantastico<br />
Che accendo insieme allo stereo<br />
E&#8217; fantastico, fantastico<br />
Che accendo insieme allo stereo<br />
E&#8217; fantastico, fantastico</p>
<p>Acqua e polvere<br />
Diventano cemento<br />
Diventano cemento<br />
Acqua e polvere<br />
Diventano cemento<br />
Acqua (Acqua) e polvere (e polvere)<br />
Diventano cemento (Diventano cemento)<br />
Come (Come) quando (quando)<br />
Noi due (Noi due)<br />
Balliamo un lento (Balliamo un lento)</p>
<p><span style="font-size: 24px;"><a id="audio"></a>Ascolta su:</span></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Bianco",
		song: "Fantastico",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<ul>
<li><a href="https://www.youtube.com/watch?v=a8FUyLXQAFg" target="_blank" rel="nofollow noopener noreferrer">Youtube</a></li>
<li><a href="https://open.spotify.com/track/7sqe3wHYxbECTq3EIvmWDo?si=2f51b9f6cae6498e" target="_blank" rel="nofollow noopener noreferrer">Spotify</a></li>
<li><a href="https://deezer.page.link/ju2m6cHSsrRbPkTY6" target="_blank" rel="nofollow noopener noreferrer">Deezer</a></li>
</ul>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"></footer></article><h2 class="screen-reader-text">Interazioni del lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fantastico-bianco-niccolo-fabi/108271/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='108271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67075635c6" /></p><input type="hidden" id="ak_js" name="ak_js" value="43"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" method="get" action="https://www.nuovecanzoni.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Cerca in questo sito web</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web" itemprop="query-input"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://www.nuovecanzoni.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="gptslot" data-adunitid="12"></div>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-108290 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-duran-duran tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="I Duran Duran tornano con il singolo &#8220;Invisible&#8221;, bella canzone inedita che anticipa il nuovo album" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/invisible-testo-canzone-duran-duran/108290/" title="I Duran Duran tornano con il singolo &#8220;Invisible&#8221;, bella canzone inedita che anticipa il nuovo album" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Screenshot-INVISIBLE-official-video-duranduran-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Screenshot video INVISIBLE" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Screenshot-INVISIBLE-official-video-duranduran-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Screenshot-INVISIBLE-official-video-duranduran-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Screenshot-INVISIBLE-official-video-duranduran-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Screenshot-INVISIBLE-official-video-duranduran-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/invisible-testo-canzone-duran-duran/108290/" title="I Duran Duran tornano con il singolo &#8220;Invisible&#8221;, bella canzone inedita che anticipa il nuovo album">I Duran Duran tornano con il singolo…</a></h2></article><article class="post-108249 post type-post status-publish format-standard has-post-thumbnail category-testi tag-green-day tag-traduzioni entry gs-2 gs-even gs-featured-content-entry" aria-label="I Green Day tornano con la solare Pollyanna (testo e traduzione)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/green-day-pollyanna/108249/" title="I Green Day tornano con la solare Pollyanna (testo e traduzione)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Pollyanna copertina brano green day" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Pollyanna-cover-Green-Day.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/green-day-pollyanna/108249/" title="I Green Day tornano con la solare Pollyanna (testo e traduzione)">I Green Day tornano con la solare Pollyanna (testo…</a></h2></article><article class="post-108240 post type-post status-publish format-standard has-post-thumbnail category-testi tag-colonna-sonora tag-franco126 tag-tiromancino entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="I Tiromancino in duetto con Franco126 in &#8220;Er Musicista&#8221; per il film Morrison" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/er-musicista-tiromancino-franco126/108240/" title="I Tiromancino in duetto con Franco126 in &#8220;Er Musicista&#8221; per il film Morrison" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano er Musicista by tiromancino" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Er-Musicista-Tiromancino-Franco126.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/er-musicista-tiromancino-franco126/108240/" title="I Tiromancino in duetto con Franco126 in &#8220;Er Musicista&#8221; per il film Morrison">I Tiromancino in duetto con Franco126 in &#8220;Er…</a></h2></article><article class="post-108182 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-inno tag-martin-garrix tag-traduzioni tag-u2 entry gs-4 gs-even gs-featured-content-entry" aria-label="Martin Garrix &#8211; We Are The People (con Bono &#038; The Edge) è l&#8217;inno ufficiale di Uefa Euro 2020: video, testo e traduzione" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/we-are-the-people-martin-garrix-bono-the-edge-inno-ufficiale-mondiali-calcio-uefa-euro-2020/108182/" title="Martin Garrix &#8211; We Are The People (con Bono &#038; The Edge) è l&#8217;inno ufficiale di Uefa Euro 2020: video, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/we-are-the-people-garrix-u2-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="anteprima video we are the people" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/we-are-the-people-garrix-u2-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/we-are-the-people-garrix-u2-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/we-are-the-people-garrix-u2-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/we-are-the-people-martin-garrix-bono-the-edge-inno-ufficiale-mondiali-calcio-uefa-euro-2020/108182/" title="Martin Garrix &#8211; We Are The People (con Bono &#038; The Edge) è l&#8217;inno ufficiale di Uefa Euro 2020: video, testo e traduzione">Martin Garrix &#8211; We Are The People (con Bono…</a></h2></article><article class="post-108150 post type-post status-publish format-standard has-post-thumbnail category-testi tag-gaia-gozzi tag-sean-paul entry gs-5 gs-odd gs-featured-content-entry" aria-label="Gaia, Sean Paul e ChildsPlay in Boca, nuova canzone: audio e testo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/boca-gaia-sean-paul-childsplay/108150/" title="Gaia, Sean Paul e ChildsPlay in Boca, nuova canzone: audio e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano boca by gaia gozzi" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Boca-gaia-gozzi.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/boca-gaia-sean-paul-childsplay/108150/" title="Gaia, Sean Paul e ChildsPlay in Boca, nuova canzone: audio e testo">Gaia, Sean Paul e ChildsPlay in Boca, nuova…</a></h2></article><article class="post-108137 post type-post status-publish format-standard has-post-thumbnail category-testi tag-alessandro-mahmood entry gs-6 gs-even gs-featured-content-entry" aria-label="Mahmood rilascia Klan, nuovo singolo per il nuovo album: audio e testo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/klan-testo-canzone-mahmood/108137/" title="Mahmood rilascia Klan, nuovo singolo per il nuovo album: audio e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano Klan by mahmood" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/05/Klan-cover-brano-Mahmood.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/klan-testo-canzone-mahmood/108137/" title="Mahmood rilascia Klan, nuovo singolo per il nuovo album: audio e testo">Mahmood rilascia Klan, nuovo singolo per il nuovo…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-48888 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-traduzioni tag-troye-sivan entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Troye Sivan &#8211; DKLA ft Tkay Maidza: traduzione testo e lyric video" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/troye-sivan-dkla-ft-tkay-maidza-traduzione-testo-e-lyric-video/48888/" title="Troye Sivan &#8211; DKLA ft Tkay Maidza: traduzione testo e lyric video" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2015/09/DKLA-lyric-video-Troye-Sivan-Tkay-Maidza-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2015/09/DKLA-lyric-video-Troye-Sivan-Tkay-Maidza-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2015/09/DKLA-lyric-video-Troye-Sivan-Tkay-Maidza-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2015/09/DKLA-lyric-video-Troye-Sivan-Tkay-Maidza-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/troye-sivan-dkla-ft-tkay-maidza-traduzione-testo-e-lyric-video/48888/" title="Troye Sivan &#8211; DKLA ft Tkay Maidza: traduzione testo e lyric video">Troye Sivan &#8211; DKLA ft Tkay Maidza:…</a></h2></article><article class="post-76373 post type-post status-publish format-standard has-post-thumbnail category-testi tag-johnson-righeira entry gs-2 gs-even gs-featured-content-entry" aria-label="iPesci feat. Johnson Righeira &#8211; Calippo nuovo singolo in uscita venerdì: testo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/ipesci-feat-johnson-righeira-calippo-testo/76373/" title="iPesci feat. Johnson Righeira &#8211; Calippo nuovo singolo in uscita venerdì: testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/06/Calippo-iPesci-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/06/Calippo-iPesci-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/Calippo-iPesci-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/Calippo-iPesci-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/Calippo-iPesci-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/ipesci-feat-johnson-righeira-calippo-testo/76373/" title="iPesci feat. Johnson Righeira &#8211; Calippo nuovo singolo in uscita venerdì: testo">iPesci feat. Johnson Righeira &#8211; Calippo…</a></h2></article><article class="post-10938 post type-post status-publish format-standard has-post-thumbnail category-album-2012 category-copertine tag-vasco-rossi entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="Vasco Rossi &#8220;Live Kom 011 The complete edition&#8221; formati CD DVD" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/vasco-rossi-live-kom-011-the-complete-edition-formati-cd-dvd/10938/" title="Vasco Rossi &#8220;Live Kom 011 The complete edition&#8221; formati CD DVD" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/vasco-rossi-live-kom-011-the-complete-edition-cd-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/vasco-rossi-live-kom-011-the-complete-edition-cd-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2012/11/vasco-rossi-live-kom-011-the-complete-edition-cd-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2012/11/vasco-rossi-live-kom-011-the-complete-edition-cd-cover-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/vasco-rossi-live-kom-011-the-complete-edition-formati-cd-dvd/10938/" title="Vasco Rossi &#8220;Live Kom 011 The complete edition&#8221; formati CD DVD">Vasco Rossi &#8220;Live Kom 011 The complete…</a></h2></article><article class="post-19402 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-gemelli-diversi entry gs-4 gs-even gs-featured-content-entry" aria-label="Gemelli Diversi &#8220;Va Tutto Bene&#8221; testo e video ufficiale" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/gemelli-diversi-va-tutto-bene-testo-e-video-ufficiale/19402/" title="Gemelli Diversi &#8220;Va Tutto Bene&#8221; testo e video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2013/06/Gemelli_Diversi_Va_tutto_bene_screen_video-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2013/06/Gemelli_Diversi_Va_tutto_bene_screen_video-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2013/06/Gemelli_Diversi_Va_tutto_bene_screen_video-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2013/06/Gemelli_Diversi_Va_tutto_bene_screen_video-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/gemelli-diversi-va-tutto-bene-testo-e-video-ufficiale/19402/" title="Gemelli Diversi &#8220;Va Tutto Bene&#8221; testo e video ufficiale">Gemelli Diversi &#8220;Va Tutto Bene&#8221; testo…</a></h2></article><article class="post-54069 post type-post status-publish format-standard has-post-thumbnail category-album-2016 category-copertine tag-elton-john tag-tracklist entry gs-5 gs-odd gs-featured-content-entry" aria-label="Wonderful Crazy Night album 2016 di Elton John: tracklist e informazioni deluxe e Super deluxe edition + streaming audio" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/elton-john-wonderful-crazy-night-album-2016-tracklist-informazioni/54069/" title="Wonderful Crazy Night album 2016 di Elton John: tracklist e informazioni deluxe e Super deluxe edition + streaming audio" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2016/02/Wonderful-Crazy-Night-album-cover-elton-john.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/elton-john-wonderful-crazy-night-album-2016-tracklist-informazioni/54069/" title="Wonderful Crazy Night album 2016 di Elton John: tracklist e informazioni deluxe e Super deluxe edition + streaming audio">Wonderful Crazy Night album 2016 di Elton John:…</a></h2></article></div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2021 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
	optiload.addEventListener("ready", function() {

        // codice da eseguire

        var s = document.createElement("script");
        s.async = true;
        s.type = "text/javascript";
        s.className = "teads";
        s.src = "//a.teads.tv/page/71420/tag";
        var node = document.getElementsByTagName("script")[0];
        //@ts-ignore
        node.parentNode.insertBefore(s, node);

    })
});
</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
          <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com/">
  <label for="search-form-60a54659180f9"></label>
  <input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        <li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.220 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-19 19:09:45 -->

<!-- Compression = gzip -->