<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Fedez, la frecciatina nel nuovo album verso J-ax:&quot;Un saluto al mio ex socio&quot; - Nuove Canzoni</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.nuovecanzoni.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Fedez all&#039;interno della serie The Ferragnez, ha lanciato una frecciatina a J-Ax. Ecco quali sono state le parole del cantante." /><link rel="canonical" href="https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fedez, la frecciatina nel nuovo album verso J-ax:&quot;Un saluto al mio ex socio&quot; - Nuove Canzoni" /><meta property="og:description" content="Fedez all&#039;interno della serie The Ferragnez, ha lanciato una frecciatina a J-Ax. Ecco quali sono state le parole del cantante." /><meta property="og:url" content="https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/" /><meta property="og:site_name" content="Nuove Canzoni" /><meta property="article:published_time" content="2021-12-22T11:42:52+00:00" /><meta property="article:modified_time" content="2021-12-22T08:30:05+00:00" /><meta property="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Massimino de Febe" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nuovecanzoni.com/#organization","name":"Nuove Canzoni","url":"https://www.nuovecanzoni.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.nuovecanzoni.com/#logo","inLanguage":"it-IT","url":"https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png","contentUrl":"https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png","width":3001,"height":929,"caption":"Nuove Canzoni"},"image":{"@id":"https://www.nuovecanzoni.com/#logo"}},{"@type":"WebSite","@id":"https://www.nuovecanzoni.com/#website","url":"https://www.nuovecanzoni.com/","name":"Nuove Canzoni","description":"Le canzoni e le hit del momento: le novit\u00e0 ed il meglio della musica.","publisher":{"@id":"https://www.nuovecanzoni.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nuovecanzoni.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#primaryimage","inLanguage":"it-IT","url":"https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg","contentUrl":"https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg","width":1280,"height":720,"caption":"Fedez e J-Ax - Nuovecanzoni.com"},{"@type":"WebPage","@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#webpage","url":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/","name":"Fedez, la frecciatina nel nuovo album verso J-ax:\"Un saluto al mio ex socio\" - Nuove Canzoni","isPartOf":{"@id":"https://www.nuovecanzoni.com/#website"},"primaryImageOfPage":{"@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#primaryimage"},"datePublished":"2021-12-22T11:42:52+00:00","dateModified":"2021-12-22T08:30:05+00:00","description":"Fedez all'interno della serie The Ferragnez, ha lanciato una frecciatina a J-Ax. Ecco quali sono state le parole del cantante.","breadcrumb":{"@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nuovecanzoni.com/"},{"@type":"ListItem","position":2,"name":"Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex socio&#8221;"}]},{"@type":"Article","@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#article","isPartOf":{"@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#webpage"},"author":{"@id":"https://www.nuovecanzoni.com/#/schema/person/a8a98a8c6c0cd9609f7e7fd34af5263a"},"headline":"Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex socio&#8221;","datePublished":"2021-12-22T11:42:52+00:00","dateModified":"2021-12-22T08:30:05+00:00","mainEntityOfPage":{"@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#webpage"},"wordCount":507,"commentCount":0,"publisher":{"@id":"https://www.nuovecanzoni.com/#organization"},"image":{"@id":"https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#primaryimage"},"thumbnailUrl":"https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg","articleSection":["Personaggi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#respond"]}]},{"@type":"Person","@id":"https://www.nuovecanzoni.com/#/schema/person/a8a98a8c6c0cd9609f7e7fd34af5263a","name":"Massimino de Febe","image":{"@type":"ImageObject","@id":"https://www.nuovecanzoni.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6b9fb305c29211d41da94bf6beab5991?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b9fb305c29211d41da94bf6beab5991?s=96&d=mm&r=g","caption":"Massimino de Febe"},"url":"https://www.nuovecanzoni.com/author/massimino-de-febe/"}]}</script> <link rel="amphtml" href="https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/amp/" /><meta name="generator" content="AMP for WP 1.0.77.27"/><script type="text/javascript">if(fvmuag()){var fvmee53c1a48ec23e24654060949793dcb4b1b0db2d=document.createElement("link");fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.rel="stylesheet",fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.type="text/css",fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.media="async",fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.href="https://www.nuovecanzoni.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css",fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.onload=function(){fvmee53c1a48ec23e24654060949793dcb4b1b0db2d.media="all"},document.getElementsByTagName("head")[0].appendChild(fvmee53c1a48ec23e24654060949793dcb4b1b0db2d);}</script><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.nuovecanzoni.com/wp-content/uploads/cache/fvm/1637857700/out/header-f2477c2d47968509c019eb72c6707e6c910426e4.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.nuovecanzoni.com\/wp-content\/uploads\/cache\/fvm\/1637857700\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.nuovecanzoni.com\/wp-content\/uploads\/cache\/fvm\/1637857700\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.nuovecanzoni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nuovecanzoni.com/wp-json/wp/v2/posts/112908" /><link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Ffedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio%2F112908%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Ffedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio%2F112908%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3e71b88bbf","wpRestUrl":"https:\/\/www.nuovecanzoni.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.nuovecanzoni.com\/wp-admin\/","wpRestNonce":"3e71b88bbf","wpRestUrl":"https:\/\/www.nuovecanzoni.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.nuovecanzoni.com\/wp-admin\/","wpRestNonce":"3e71b88bbf","wpRestUrl":"https:\/\/www.nuovecanzoni.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":112908};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.nuovecanzoni.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.nuovecanzoni.com/personaggi/",
                    "name": "Personaggi"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/",
                    "name": "Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" /><style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type img:first-of-type{ margin-top:300px; } }</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i { color: #fc4349; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #fc4349; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #fc4349; } .tdm-btn-style1 { background-color: #fc4349; } .tdm-btn-style2:before { border-color: #fc4349; } .tdm-btn-style2 { color: #fc4349; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #fc4349; -moz-box-shadow: 0 2px 16px #fc4349; box-shadow: 0 2px 16px #fc4349; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #fc4349; -moz-box-shadow: 0 4px 26px #fc4349; box-shadow: 0 4px 26px #fc4349; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-112908 single-format-standard td-standard-pack fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio global-block-template-1 td-art-blog-pro  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-2-container"><ul id="menu-menu-2" class="td-mobile-main-menu"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-72057"><a href="https://www.nuovecanzoni.com/">Home</a></li><li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/album/">Album<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/">Compilation</a></li></ul></li><li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/">Lyrics</a></li><li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/video/">Video Musicali</a></li><li id="menu-item-110277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110277"><a href="https://www.nuovecanzoni.com/personaggi/">Personaggi</a></li><li id="menu-item-110278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110278"><a href="https://www.nuovecanzoni.com/spettacolo/">Spettacolo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.nuovecanzoni.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_2{ min-height: 0; }.td-header-mobile-wrap{ position: relative; width: 100%; } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_2{ margin-bottom:35px !important; position:relative; } }</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */ @media (max-width: 767px) { .tdi_1_rand_style{ background-color:#ffffff !important; } }</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_4, .tdi_4 .tdc-columns{ min-height: 0; }.tdi_4, .tdi_4 .tdc-columns{ display: block; }.tdi_4 .tdc-columns{ width: 100%; } /* phone */ @media (max-width: 767px){ .tdi_4, .tdi_4 .tdc-columns{ display: flex; flex-direction: row; flex-wrap: nowrap; justify-content: flex-start; align-items: center; }.tdi_4 .tdc-columns{ width: 100%; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_4{ padding-top:10px !important; padding-bottom:10px !important; } }</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */ .tdi_6{ vertical-align: baseline; }.tdi_6 > .wpb_wrapper, .tdi_6 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_6 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_6 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_6 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_6{ flex-grow: 1; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_6{ padding-bottom:5px !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td-art-blog-pro-m-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* custom css */ .tdb-header-align{ vertical-align: middle; }.tdb_header_logo{ margin-bottom: 0; clear: none; }.tdb_header_logo .tdb-logo-a, .tdb_header_logo h1{ display: flex; pointer-events: auto; align-items: flex-start; }.tdb_header_logo h1{ margin: 0; line-height: 0; }.tdb_header_logo .tdb-logo-img-wrap img{ display: block; }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdb_header_logo .tdb-logo-svg-wrap svg{ width: 50px; display: block; }.tdb_header_logo .tdb-logo-text-wrap{ display: flex; }.tdb_header_logo .tdb-logo-text-title, .tdb_header_logo .tdb-logo-text-tagline{ -webkit-transition: all 0.2s ease; transition: all 0.2s ease; }.tdb_header_logo .tdb-logo-text-title{ background-size: cover; background-position: center center; font-size: 75px; font-family: serif; line-height: 1.1; color: #222; white-space: nowrap; }.tdb_header_logo .tdb-logo-text-tagline{ margin-top: 2px; font-size: 12px; font-family: serif; letter-spacing: 1.8px; line-height: 1; color: #767676; }.tdb_header_logo .tdb-logo-icon{ position: relative; font-size: 46px; color: #000; }.tdb_header_logo .tdb-logo-icon-svg{ line-height: 0; }.tdb_header_logo .tdb-logo-icon-svg svg{ width: 46px; height: auto; }.tdb_header_logo .tdb-logo-icon-svg svg, .tdb_header_logo .tdb-logo-icon-svg svg *{ fill: #000; }.tdi_7 .tdb-logo-a, .tdi_7 h1{ align-items: center; justify-content: center; }.tdi_7 .tdb-logo-svg-wrap{ display: block; }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_7 .tdb-logo-img-wrap{ display: block; }.tdi_7 .tdb-logo-text-tagline{ margin-top: 2px; margin-left: 0; display: block; }.tdi_7 .tdb-logo-text-title{ display: block; }.tdi_7 .tdb-logo-text-wrap{ flex-direction: column; align-items: flex-start; }.tdi_7 .tdb-logo-icon{ top: 0px; display: block; background-color: #fc4349;; -webkit-background-clip: text; -webkit-text-fill-color: transparent; }.tdi_7 .tdb-logo-icon-svg svg, .tdi_7 .tdb-logo-icon-svg svg *{ fill: #fc4349; }@media (max-width: 767px) { .tdb_header_logo .tdb-logo-text-title { font-size: 36px; } }@media (max-width: 767px) { .tdb_header_logo .tdb-logo-text-tagline { font-size: 11px; } } /* phone */ @media (max-width: 767px){ .tdi_7 .tdb-logo-a, .tdi_7 h1{ flex-direction: column; align-items: center; }.tdi_7 .tdb-logo-icon-svg svg{ width: 50px; }.tdi_7 .tdb-logo-icon{ margin-bottom: -32px; }.tdi_7 .tdb-logo-icon:last-child{ margin-bottom: 0; }.tdi_7 .tdb-logo-text-title{ font-family:Merriweather !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nuovecanzoni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png" alt="Logo"  title=""  width="3001" height="929" /></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .tdi_9{ vertical-align: baseline; }.tdi_9 > .wpb_wrapper, .tdi_9 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_9 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_9 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_9 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ div.tdi_9{ width: 20% !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* custom css */ .tdb_mobile_search{ margin-bottom: 0; clear: none; }.tdb_mobile_search a{ display: inline-block !important; position: relative; text-align: center; color: #4db2ec; }.tdb_mobile_search a > span{ display: flex; align-items: center; justify-content: center; }.tdb_mobile_search svg{ height: auto; }.tdb_mobile_search svg, .tdb_mobile_search svg *{ fill: #4db2ec; }#tdc-live-iframe .tdb_mobile_search a{ pointer-events: none; }.tdi_10 .tdb-block-inner{ text-align: right; }.tdi_10 .tdb-header-search-button-mob i{ font-size: 22px; width: 55px; height: 55px; line-height: 55px; }.tdi_10 .tdb-header-search-button-mob svg{ width: 22px; }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{ width: 55px; height: 55px; display: flex; justify-content: center; }.tdi_10 .tdb-header-search-button-mob{ color: #000000; }.tdi_10 .tdb-header-search-button-mob svg, .tdi_10 .tdb-header-search-button-mob svg *{ fill: #000000; } /* phone */ @media (max-width: 767px){ .tdi_10 .tdb-header-search-button-mob i{ font-size: 20px; width: 40px; height: 40px; line-height: 40px; }.tdi_10 .tdb-header-search-button-mob svg{ width: 20px; }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{ width: 40px; height: 40px; display: flex; justify-content: center; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_12, .tdi_12 .tdc-columns{ min-height: 0; }.tdi_12, .tdi_12 .tdc-columns{ display: block; }.tdi_12 .tdc-columns{ width: 100%; } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_12{ border-style:solid !important; border-color:#888888 !important; border-width: 1px 0px 0px 0px !important; } }</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_14{ vertical-align: baseline; }.tdi_14 > .wpb_wrapper, .tdi_14 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_14 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_14 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_14 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_15 tdb-horiz-menu-singleline td-pb-border-top td-art-blog-pro-m-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15"  style=" z-index: 999;"><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_15{ border-color:rgba(20,20,35,0.15) !important; border-style:solid !important; border-width: 0px 0px 1px 0px !important; } }</style><style>/* custom css */ .tdb_mobile_horiz_menu{ margin-bottom: 0; clear: none; }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{ width: 100%; }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{ display: block; width: 100%; overflow-x: auto; overflow-y: hidden; font-size: 0; white-space: nowrap; }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu > li{ position: static; display: inline-block; float: none; }.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{ left: 0; width: 100%; z-index: -1; }.tdb-horiz-menu{ display: table; margin: 0; }.tdb-horiz-menu, .tdb-horiz-menu ul{ list-style-type: none; }.tdb-horiz-menu ul, .tdb-horiz-menu li{ line-height: 1; }.tdb-horiz-menu li{ margin: 0; font-family: 'Open Sans', 'Open Sans Regular', sans-serif; }.tdb-horiz-menu li.current-menu-item > a, .tdb-horiz-menu li.current-menu-ancestor > a, .tdb-horiz-menu li.current-category-ancestor > a, .tdb-horiz-menu li:hover > a, .tdb-horiz-menu li.tdb-hover > a{ color: #4db2ec; }.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg, .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg, .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg, .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg, .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg, .tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg *, .tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg *, .tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg *, .tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg *, .tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg *{ fill: #4db2ec; }.tdb-horiz-menu > li{ position: relative; float: left; font-size: 0; }.tdb-horiz-menu > li:hover ul{ visibility: visible; opacity: 1; }.tdb-horiz-menu > li > a{ display: inline-block; padding: 0 9px; font-weight: 700; font-size: 13px; line-height: 41px; vertical-align: middle; -webkit-backface-visibility: hidden; color: #000; }.tdb-horiz-menu > li > a > .tdb-menu-item-text{ display: inline-block; }.tdb-horiz-menu > li > a .tdb-sub-menu-icon{ margin: 0 0 0 6px; }.tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg{ position: relative; top: -1px; width: 13px; }.tdb-horiz-menu > li .tdb-menu-sep{ position: relative; }.tdb-horiz-menu > li:last-child .tdb-menu-sep{ display: none; }.tdb-horiz-menu .tdb-sub-menu-icon-svg, .tdb-horiz-menu .tdb-menu-sep-svg{ line-height: 0; }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg, .tdb-horiz-menu .tdb-menu-sep-svg svg{ height: auto; }.tdb-horiz-menu .tdb-sub-menu-icon-svg svg, .tdb-horiz-menu .tdb-menu-sep-svg svg, .tdb-horiz-menu .tdb-sub-menu-icon-svg svg *, .tdb-horiz-menu .tdb-menu-sep-svg svg *{ fill: #000; }.tdb-horiz-menu .tdb-sub-menu-icon{ vertical-align: middle; position: relative; top: 0; padding-left: 0; }.tdb-horiz-menu .tdb-menu-sep{ vertical-align: middle; font-size: 12px; }.tdb-horiz-menu .tdb-menu-sep-svg svg{ width: 12px; }.tdb-horiz-menu ul{ position: absolute; top: auto; left: -7px; padding: 8px 0; background-color: #fff; visibility: hidden; opacity: 0; }.tdb-horiz-menu ul li > a{ white-space: nowrap; display: block; padding: 5px 18px; font-size: 11px; line-height: 18px; color: #111; }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon{ float: right; font-size: 7px; line-height: 20px; }.tdb-horiz-menu ul li > a .tdb-sub-menu-icon-svg svg{ width: 7px; }.tdc-dragged .tdb-horiz-menu ul{ visibility: hidden !important; opacity: 0 !important; -webkit-transition: all 0.3s ease; transition: all 0.3s ease; }.tdi_15 .tdb-horiz-menu > li .tdb-menu-sep{ top: 0px; }.tdi_15 .tdb-horiz-menu > li > a .tdb-sub-menu-icon{ top: 0px; }.tdi_15 .tdb-horiz-menu > li > a{ color: #000000; }.tdi_15 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg, .tdi_15 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{ fill: #000000; }.tdi_15 .tdb-horiz-menu > li.current-menu-item > a, .tdi_15 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_15 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_15 .tdb-horiz-menu > li:hover > a{ color: #fc4349; }.tdi_15 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg, .tdi_15 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *, .tdi_15 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_15 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_15 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_15 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_15 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg, .tdi_15 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{ fill: #fc4349; }.tdi_15 .tdb-horiz-menu ul{ box-shadow: 1px 1px 4px 0px rgba(0, 0, 0, 0.15); } /* phone */ @media (max-width: 767px){ .tdi_15 .tdb-horiz-menu > li > a{ font-family:Signika !important;font-size:13px !important;line-height:34px !important;font-weight:700 !important; } }</style><div id=tdi_15 class="td_block_inner td-fix-index"><div class="menu-menu-2-container"><ul id="menu-menu-3" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481 tdb-menu-item-inactive"><a href="https://www.nuovecanzoni.com/album/"><div class="tdb-menu-item-text">Album</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/"><div class="tdb-menu-item-text">Compilation</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/"><div class="tdb-menu-item-text">Lyrics</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/video/"><div class="tdb-menu-item-text">Video Musicali</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110277"><a href="https://www.nuovecanzoni.com/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110278"><a href="https://www.nuovecanzoni.com/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_17{ min-height: 0; }.td-header-mobile-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_19, .tdi_19 .tdc-columns{ min-height: 0; }.tdi_19, .tdi_19 .tdc-columns{ display: block; }.tdi_19 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_21{ vertical-align: baseline; }.tdi_21 > .wpb_wrapper, .tdi_21 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_21 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_21 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_21 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_23{ min-height: 0; }.td-header-desktop-wrap{ position: relative; } /* inline tdc_css att */ .tdi_23{ margin-bottom:80px !important; position:relative; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_23{ margin-bottom:60px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_23{ margin-bottom:40px !important; } }</style><div class="tdi_22_rand_style td-element-style" ><style>.tdi_22_rand_style{ background-color:#ffffff !important; }</style></div><div id="tdi_24" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_25, .tdi_25 .tdc-columns{ min-height: 0; }#tdi_24.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style, #tdi_24.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{ width: 100% !important; }.tdi_25, .tdi_25 .tdc-columns{ display: flex; flex-direction: row; flex-wrap: nowrap; justify-content: flex-start; align-items: center; }.tdi_25 .tdc-columns{ width: 100%; }@media (min-width: 768px) { .tdi_25 { margin-left: -30px; margin-right: -30px; } .tdi_25 .tdc-row-video-background-error, .tdi_25 .vc_column { padding-left: 30px; padding-right: 30px; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ @media (min-width: 768px) { .tdi_25 { margin-left: -20px; margin-right: -20px; } .tdi_25 .tdc-row-video-background-error, .tdi_25 .vc_column { padding-left: 20px; padding-right: 20px; } } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ @media (min-width: 768px) { .tdi_25 { margin-left: -12px; margin-right: -12px; } .tdi_25 .tdc-row-video-background-error, .tdi_25 .vc_column { padding-left: 12px; padding-right: 12px; } } } /* inline tdc_css att */ .tdi_25{ margin-right:0px !important; margin-left:0px !important; padding-top:30px !important; padding-bottom:40px !important; } .tdi_25 .td_block_wrap{ text-align:left } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_25{ padding-top:20px !important; padding-bottom:30px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_25{ margin-right:14px !important; margin-left:14px !important; padding-top:10px !important; padding-bottom:20px !important; } }</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .tdi_27{ vertical-align: baseline; }.tdi_27 > .wpb_wrapper, .tdi_27 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_27 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_27 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_27 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_27{ padding-left:0px !important; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td-art-blog-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" ><style>/* custom css */ .tdi_28 .tdb-logo-a, .tdi_28 h1{ flex-direction: column; align-items: flex-start; }.tdi_28 .tdb-logo-svg-wrap{ display: block; }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_28 .tdb-logo-img{ max-width: 300px; }.tdi_28 .tdb-logo-text-tagline{ margin-top: 2px; margin-left: 0; display: none; }.tdi_28 .tdb-logo-text-title{ display: block; color: #000000; font-family:Merriweather !important;font-size:36px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:3px !important;; }.tdi_28 .tdb-logo-text-wrap{ flex-direction: column; align-items: flex-start; }.tdi_28 .tdb-logo-icon-svg svg{ width: 80px; }.tdi_28 .tdb-logo-icon{ margin-bottom: -50px; top: 0px; display: block; background-color: #fc4349;; -webkit-background-clip: text; -webkit-text-fill-color: transparent; }.tdi_28 .tdb-logo-icon:last-child{ margin-bottom: 0; }.tdi_28 .tdb-logo-icon-svg svg, .tdi_28 .tdb-logo-icon-svg svg *{ fill: #fc4349; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_28 .tdb-logo-icon-svg svg{ width: 70px; }.tdi_28 .tdb-logo-icon{ margin-bottom: -45px; }.tdi_28 .tdb-logo-icon:last-child{ margin-bottom: 0; }.tdi_28 .tdb-logo-text-title{ font-family:Merriweather !important;font-size:32px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:3px !important;; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_28 .tdb-logo-icon-svg svg{ width: 60px; }.tdi_28 .tdb-logo-icon{ margin-bottom: -38px; }.tdi_28 .tdb-logo-icon:last-child{ margin-bottom: 0; }.tdi_28 .tdb-logo-text-title{ font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:3px !important;; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nuovecanzoni.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/10/NuoveCanzoni.com-02.png" alt="Logo"  title=""  width="3001" height="929" /></span></a></div></div></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */ .tdi_30{ vertical-align: baseline; }.tdi_30 > .wpb_wrapper, .tdi_30 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_30 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_30 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_30 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_30{ padding-right:0px !important; }</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_32  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .tdi_32, .tdi_32 .tdc-columns{ min-height: 0; }#tdi_31.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style, #tdi_31.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{ width: 100% !important; }.tdi_32, .tdi_32 .tdc-columns{ display: block; }.tdi_32 .tdc-columns{ width: 100%; }@media (min-width: 768px) { .tdi_32 { margin-left: -30px; margin-right: -30px; } .tdi_32 .tdc-row-video-background-error, .tdi_32 .vc_column { padding-left: 30px; padding-right: 30px; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ @media (min-width: 768px) { .tdi_32 { margin-left: -20px; margin-right: -20px; } .tdi_32 .tdc-row-video-background-error, .tdi_32 .vc_column { padding-left: 20px; padding-right: 20px; } } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ @media (min-width: 768px) { .tdi_32 { margin-left: -12px; margin-right: -12px; } .tdi_32 .tdc-row-video-background-error, .tdi_32 .vc_column { padding-left: 12px; padding-right: 12px; } } } /* inline tdc_css att */ .tdi_32{ margin-right:0px !important; margin-left:0px !important; position:relative; } .tdi_32 .td_block_wrap{ text-align:left } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_32{ margin-right:14px !important; margin-left:14px !important; } }</style><div class="tdi_31_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_31_rand_style > .td-element-style-before { content:'' !important; width:100% !important; height:100% !important; position:absolute !important; top:0 !important; left:0 !important; display:block !important; z-index:0 !important; border-style:solid !important; border-color:#888888 !important; border-width: 1px 0px 0px 0px !important; }</style></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */ .tdi_34{ vertical-align: baseline; }.tdi_34 > .wpb_wrapper, .tdi_34 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_34 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_34 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_34 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_34{ padding-left:0px !important; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td-art-blog-pro-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35"  style=" z-index: 999;"><style>/* inline tdc_css att */ .tdi_35{ border-color:rgba(20,20,35,0.15) !important; border-style:solid !important; border-width: 0px 0px 1px 0px !important; }</style><style>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</style><style>.tdi_35 .tdb-menu > li.current-menu-item > a, .tdi_35 .tdb-menu > li.current-menu-ancestor > a, .tdi_35 .tdb-menu > li.current-category-ancestor > a, .tdi_35 .tdb-menu > li:hover > a, .tdi_35 .tdb-menu > li.tdb-hover > a, .tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more{ color: #fc4349; }.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg, .tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{ fill: #fc4349; }.tdi_35 .tdb-menu > li > a:after, .tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{ background-color: ; bottom: 0px; }.tdi_35 .tdb-menu > li.current-menu-item > a:after, .tdi_35 .tdb-menu > li.current-menu-ancestor > a:after, .tdi_35 .tdb-menu > li.current-category-ancestor > a:after, .tdi_35 .tdb-menu > li:hover > a:after, .tdi_35 .tdb-menu > li.tdb-hover > a:after, .tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more:after{ width: 0px; }</style><style>.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_35 .td-pulldown-filter-list li:hover a{ color: #fc4349; }.tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg, .tdi_35 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *, .tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg, .tdi_35 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{ fill: #fc4349; }</style><div id=tdi_35 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-4" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-72057"><a href="https://www.nuovecanzoni.com/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27481 tdb-menu-item-inactive"><a href="https://www.nuovecanzoni.com/album/"><div class="tdb-menu-item-text">Album</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-caret-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/"><div class="tdb-menu-item-text">Compilation</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/"><div class="tdb-menu-item-text">Lyrics</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27477"><a href="https://www.nuovecanzoni.com/video/"><div class="tdb-menu-item-text">Video Musicali</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110277"><a href="https://www.nuovecanzoni.com/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-110278"><a href="https://www.nuovecanzoni.com/spettacolo/"><div class="tdb-menu-item-text">Spettacolo</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon tdc-font-fa tdc-font-fa-caret-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .tdi_39{ vertical-align: baseline; }.tdi_39 > .wpb_wrapper, .tdi_39 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_39 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_39 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_39 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_39{ padding-right:0px !important; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_40 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40" ><style>/* inline tdc_css att */ .tdi_40{ margin-top:1px !important; margin-bottom:0px !important; }</style><style>/* custom css */ .tdb_search_form{ margin-bottom: 40px; }.tdb_search_form .tdb-search-form-inner{ position: relative; display: flex; background-color: #fff; }.tdb_search_form .tdb-search-form-border{ position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 1px solid #e1e1e1; pointer-events: none; }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{ border-color: #b0b0b0; }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{ display: none; }.tdb_search_form .tdb-search-form-input, .tdb_search_form .tdb-search-form-btn{ height: auto; min-height: 32px; }.tdb_search_form .tdb-search-form-input{ position: relative; flex: 1; background-color: transparent; line-height: 19px; border: 0; }.tdb_search_form .tdb-search-form-placeholder{ position: absolute; top: 50%; transform: translateY(-50%); padding: 3px 9px; font-size: 12px; line-height: 21px; color: #999; -webkit-transition: all 0.3s ease; transition: all 0.3s ease; pointer-events: none; }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{ opacity: 0; }.tdb_search_form .tdb-search-form-btn{ text-shadow: none; padding: 7px 15px 8px 15px; line-height: 16px; margin: 0; background-color: #222222; font-family: 'Roboto', sans-serif; font-size: 13px; font-weight: 500; color: #fff; z-index: 1; -webkit-transition: all 0.3s ease; transition: all 0.3s ease; }.tdb_search_form .tdb-search-form-btn:hover{ background-color: #4db2ec; }.tdb_search_form .tdb-search-form-btn i, .tdb_search_form .tdb-search-form-btn span{ display: inline-block; vertical-align: middle; }.tdb_search_form .tdb-search-form-btn i{ position: relative; font-size: 12px; }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{ position: relative; }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{ line-height: 0; }.tdb_search_form .tdb-search-form-btn svg{ width: 12px; height: auto; }.tdb_search_form .tdb-search-form-btn svg, .tdb_search_form .tdb-search-form-btn svg *{ fill: #fff; -webkit-transition: all 0.3s ease; transition: all 0.3s ease; }.tdb_search_form .tdb-search-msg{ font-size: 12px; }.td-theme-wrap .tdi_40{ text-align: left; }.tdi_40 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{ top: -0%; transform: translateY(0); }.tdi_40 .tdb-search-form-input, .tdi_40 .tdb-search-form-placeholder{ padding: 0px; }.tdi_40 .tdb-search-form-border{ border-width: 0 0 1px; border-color: rgba(20,20,35,0.15); }.tdi_40 .tdb-search-form-btn i{ font-size: 20px; color: #000000; }.tdi_40 .tdb-search-form-btn-icon{ top: 0px; }.tdi_40 .tdb-search-form-btn{ padding: 0px; background-color: rgba(0,0,0,0); }.tdi_40 .tdb-search-msg{ margin-top: 11px; }.tdi_40 .tdb-search-form-input{ color: #000000; font-family:Roboto !important;font-size:18px !important;line-height:63px !important; }.tdi_40 .tdb-search-form-placeholder{ color: rgba(0,0,0,0.7); font-family:Roboto !important;font-size:18px !important; }.tdi_40 .tdb-search-form-btn svg, .tdi_40 .tdb-search-form-btn svg *{ fill: #000000; }.tdi_40 .tdb-search-form-btn:hover{ background-color: rgba(0,0,0,0); } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_40 .tdb-search-form-btn i{ font-size: 18px; }.tdi_40 .tdb-search-form-input{ font-family:Roboto !important;font-size:16px !important;line-height:53px !important; }.tdi_40 .tdb-search-form-placeholder{ font-family:Roboto !important;font-size:16px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_40 .tdb-search-form-btn i{ font-size: 16px; }.tdi_40 .tdb-search-form-input{ font-family:Roboto !important;font-size:14px !important;line-height:48px !important; }.tdi_40 .tdb-search-form-placeholder{ font-family:Roboto !important;font-size:14px !important; } }</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.nuovecanzoni.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">Search...</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon td-icon-search"></i></div></form></div></div></div></div></div></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_42, .tdi_42 .tdc-columns{ min-height: 0; }.tdi_42, .tdi_42 .tdc-columns{ display: block; }.tdi_42 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_44{ vertical-align: baseline; }.tdi_44 > .wpb_wrapper, .tdi_44 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_44 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_44 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_44 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_45 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><div id=tdi_45 class="td_block_inner td-fix-index"><style>.td-art-blog-pro-menu .tdb-block-menu > li { border-right: 1px solid rgba(20, 20, 35, 0.15); } .td-art-blog-pro-logo .tdb-logo-icon { z-index: -1; } .td-art-blog-pro-m-logo .tdb-logo-icon { z-index: -1; } .td-art-blog-pro-m-menu .tdb-horiz-menu > li { border-right: 1px solid rgba(20, 20, 35, 0.15); } .td-art-blog-pro-m-menu .tdb-horiz-menu > li:last-child { border-right: 0; }</style></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_47{ min-height: 0; }.td-header-desktop-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_49, .tdi_49 .tdc-columns{ min-height: 0; }.tdi_49, .tdi_49 .tdc-columns{ display: block; }.tdi_49 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_51{ vertical-align: baseline; }.tdi_51 > .wpb_wrapper, .tdi_51 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_51 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_51 > .wpb_wrapper > .vc_row_inner{ width: auto; }.tdi_51 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.nuovecanzoni.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Personaggi" class="entry-crumb" href="https://www.nuovecanzoni.com/personaggi/">Personaggi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-112908" class="post-112908 post type-post status-publish format-standard has-post-thumbnail category-personaggi" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.nuovecanzoni.com/personaggi/">Personaggi</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex socio&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.nuovecanzoni.com/author/massimino-de-febe/">Massimino de Febe</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T12:42:52+01:00" >22 Dicembre 2021</time></span><div class="td-post-comments"><a href="https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="Nuovecanzoni_A" data-slot="ca-pub-4894676716775870-tag/Nuovecanzoni_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Fedez ha lanciato una frecciatina verso J-Ax durante la serie The Ferragnez. Ecco cosa ha detto.</strong></p> <figure id="attachment_112909" aria-describedby="caption-attachment-112909" style="width: 1280px" class="wp-caption aligncenter"><a href="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg"><img loading="lazy" class="size-full wp-image-112909" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg" alt="Fedez frecciatina a J-Ax" width="1280" height="720" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax.jpg 1280w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-300x169.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1024x576.jpg 1024w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-768x432.jpg 768w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-150x84.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-696x392.jpg 696w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption id="caption-attachment-112909" class="wp-caption-text">Fedez e J-Ax &#8211; Nuovecanzoni.com</figcaption></figure><p><strong>Federico Leonardo Lucia</strong>, meglio conosciuto con il nome d&#8217;arte di Fedez, è un cantautore italiano tra i più apprezzati della nuova generazione.</p><p>Nato a <strong>Milano</strong> ma cresce a <strong>Buccinasco</strong> nell’hinterland milanese, nel 1989. Subito dopo i primi anni del liceo artistico decide di abbandonare la scuola per dedicarsi completamente ad un percorso nel campo musicale.</p><h2>Fedez: la stoccata a J-Ax</h2><p>Nel 2007 pubblica il suo primo Ep e nel 2010 facendo uscire il suo primo mixtape in cui collabora in parte anche con <strong>Emis Killa</strong>. La fama però arriva nel 2011 quando pubblica il suo primo album in studio <strong><em>Penisola che non c’è</em></strong> a cui segue dopo pochissimo tempo il suo secondo album <strong><em>Il mio primo disco da venduto</em></strong> in cui si trova a collaborare con molti artisti del calibro di <strong>J-Ax, Gue Pequeno </strong>e <strong>Jake La Furia.</strong></p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"></div><div id="quads-ad4" class="quads-location quads-ad4"></div><p>Nel 2013 pubblica una docu-serie di tre episodi su <strong>Youtube </strong>dove condivide con i suoi seguaci, momenti della sua giornata e all&#8217;interno di questi video annuncian l’uscita del suo terzo album in studio, intolato <strong><em>Sig.Brainwash – L’arte di accontentare </em></strong>che riceve 4 nomination agli  <strong>MTV Hip Hop Awards</strong>.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="Nuovecanzoni_B" data-slot="ca-pub-4894676716775870-tag/Nuovecanzoni_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_112910" aria-describedby="caption-attachment-112910" style="width: 740px" class="wp-caption aligncenter"><a href="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1.jpg"><img loading="lazy" class="size-full wp-image-112910" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1.jpg" alt="Fedez frecciatina a J-Ax" width="740" height="420" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1.jpg 740w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1-300x170.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1-150x85.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Fedez-J-Ax-1-696x395.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /></a><figcaption id="caption-attachment-112910" class="wp-caption-text">Fedez e J-Ax &#8211; Nuovecanzoni.com</figcaption></figure><p>Dopo una pioggia di certificazioni ottenute con alcuni dei brani tratti dal suo quarto album <strong><em>Poop-Hoolista </em></strong>tra cui <em><strong>Cigno Nero</strong> </em>in duetto con <strong>Francesca Michielin</strong> e <strong><em>Amore Eternit</em></strong> in cui duetta con la cantante <strong>Noemi</strong>, siede sulla poltrona da giudice del talent show <strong><em>X Factor</em></strong> ricoprendo il ruolo per molte edizioni vincendone una grazie al trionfo di un suo cantante: <strong>Lorenzo Fragola</strong>.</p><p>Dopo aver avuto una sintonia artistica e umana con <strong>J-Ax</strong>, con cui apre l’etichetta discografica <strong>Newtopia</strong>, finita per via di alcuni problemi, nel 2018 sposa <strong>Chiara Ferragni </strong>da cui ha due figli: <strong>Leone</strong> e <strong>Vittoria</strong>.</p><h2>La dichiarazione nella puntata di The Ferragnez</h2><p>La coppia è protagonista della serie-reality <strong>The Ferragnez</strong> che è stata pubblicata su <strong>Prime Video </strong>a partire dal 9 dicembre.</p><p>All&#8217;interno di questa serie, <strong>Fedez</strong> ha lanciato una frecciatina a<strong> J-Ax</strong> affermando che aveva una società e che acquistò le quote del suo socio che non credeva più in questo progetto, rivendendole poi a venti volte più del suo valore.</p> <figure id="attachment_112911" aria-describedby="caption-attachment-112911" style="width: 740px" class="wp-caption aligncenter"><a href="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1.jpg"><img loading="lazy" class="size-full wp-image-112911" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1.jpg" alt="Fedez frecciatina a J-Ax" width="740" height="420" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1.jpg 740w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1-300x170.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1-150x85.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/12/fedez-j-ax-1-1-696x395.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /></a><figcaption id="caption-attachment-112911" class="wp-caption-text">Fedez, J-Ax e Fabio Rovazzi &#8211; Nuovecanzoni.com</figcaption></figure><p>Il cantante non ha esplicitamente detto a chi si stesse riferendo, ma in molti hanno pensato si trattasse di <strong>J-Ax</strong> che aveva con lui la <strong>Newtopia</strong>. I due si sono allontanati nel momento in cui <strong>Fedez</strong> ha creduto che l&#8217;ex membro degli <strong>Articolo31</strong> assieme a <strong>Fabio Rovazzi</strong>, mentre lui era a Los Angeles, avrebbero aperto un etichetta discografica cercando di &#8220;rubare&#8221; gli artisti al rapper.</p><p>Questa accusa è stata smentita da <strong>J-Ax</strong> che dice di essersi allontanato da <strong>Fedez</strong> per via della sua mala fede, mentre nessuna dichiarazione è mai stata fatta da <strong>Rovazzi</strong>.</p><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Nuovecanzoni_C" data-slot="ca-pub-4894676716775870-tag/Nuovecanzoni_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M760306ScriptRootC1222753"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nuovecanzoni.com/author/massimino-de-febe/">Massimino de Febe</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_53 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_53","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":112908,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "3";
block_tdi_53.block_type = "td_block_related_posts";
block_tdi_53.post_count = "3";
block_tdi_53.found_posts = "80";
block_tdi_53.header_color = "";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "27";
tdBlocksArray.push(block_tdi_53);</script><h4 class="td-related-title td-block-title"><a id="tdi_54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_53" href="#">RELATED ARTICLES</a><a id="tdi_55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_53" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_53 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nuovecanzoni.com/elodie-terminate-le-riprese-del-suo-primo-film-ti-mangio-il-cuore/112991/" rel="bookmark" class="td-image-wrap " title="Elodie, terminate le riprese del suo primo film: &#8220;Ti mangio il cuore&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Elodie" title="Elodie, terminate le riprese del suo primo film: &#8220;Ti mangio il cuore&#8221;" data-type="image_tag" data-img-url="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Elodie-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nuovecanzoni.com/elodie-terminate-le-riprese-del-suo-primo-film-ti-mangio-il-cuore/112991/" rel="bookmark" title="Elodie, terminate le riprese del suo primo film: &#8220;Ti mangio il cuore&#8221;">Elodie, terminate le riprese del suo primo film: &#8220;Ti mangio il cuore&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nuovecanzoni.com/alicia-keys-pubblica-il-suo-disco-extralarge/112968/" rel="bookmark" class="td-image-wrap " title="Alicia Keys pubblica il suo disco &#8220;extralarge&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alicia Keys nuovo disco Extralarge" title="Alicia Keys pubblica il suo disco &#8220;extralarge&#8221;" data-type="image_tag" data-img-url="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/Alicia-Keys-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nuovecanzoni.com/alicia-keys-pubblica-il-suo-disco-extralarge/112968/" rel="bookmark" title="Alicia Keys pubblica il suo disco &#8220;extralarge&#8221;">Alicia Keys pubblica il suo disco &#8220;extralarge&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nuovecanzoni.com/maneskin-la-replica-allaccuse-dei-cugini-di-campagna/112860/" rel="bookmark" class="td-image-wrap " title="Maneskin, la replica all&#8217;accuse dei Cugini di Campagna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maneskin: Risposta ai Cugini di Campagna" title="Maneskin, la replica all&#8217;accuse dei Cugini di Campagna" data-type="image_tag" data-img-url="https://www.nuovecanzoni.com/wp-content/uploads/2021/12/maneskin-eurovision-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nuovecanzoni.com/maneskin-la-replica-allaccuse-dei-cugini-di-campagna/112860/" rel="bookmark" title="Maneskin, la replica all&#8217;accuse dei Cugini di Campagna">Maneskin, la replica all&#8217;accuse dei Cugini di Campagna</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Nuovecanzoni_SB_1" data-slot="ca-pub-4894676716775870-tag/Nuovecanzoni_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside> <aside id="recent-posts-3" class="td_block_template_1 widget recent-posts-3 widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.nuovecanzoni.com/la-g-la-u-la-e-pt-2-gue-pequeno-testo-e-audio-ufficiale/112882/">LA G LA U LA E pt.2 Gue Pequeno | testo e audio ufficiale</a></li><li> <a href="https://www.nuovecanzoni.com/fedez-la-frecciatina-nel-nuovo-album-verso-j-axun-saluto-al-mio-ex-socio/112908/" aria-current="page">Fedez, la frecciatina nel nuovo album verso J-ax:&#8221;Un saluto al mio ex socio&#8221;</a></li><li> <a href="https://www.nuovecanzoni.com/fra-le-nuvole-coez-testo-e-video-ufficiale-del-singolo/112708/">Fra le nuvole, Coez | testo e video ufficiale del singolo</a></li><li> <a href="https://www.nuovecanzoni.com/senza-sogni-feat-elisa-gue-testo-ed-audio-della-canzone/112797/">Senza Sogni feat Elisa, Guè | Testo ed audio della canzone</a></li><li> <a href="https://www.nuovecanzoni.com/un-amore-come-il-nostro-jovanotti-testo-e-audio-ufficiale-della-canzone/112928/">Un amore come il nostro, Jovanotti | testo e audio ufficiale della canzone</a></li></ul></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Nuovecanzoni_SB_2" data-slot="ca-pub-4894676716775870-tag/Nuovecanzoni_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250"></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-110869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-110869"><a href="https://www.nuovecanzoni.com/redazione/">Redazione</a></li><li id="menu-item-110255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110255"><a href="https://www.nuovecanzoni.com/disclaimer/">Disclaimer</a></li><li id="menu-item-110254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-110254"><a href="https://www.nuovecanzoni.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Nuovecanzoni.com | PlanetShare Srl</div></div></div></div></div></div> <script>jQuery('.tagdiv-type img:first-of-type').css('margin-top',0);</script> <script>jQuery(function() {
		
		(function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-03.pushstack.it/s/827fe8d3abbd414a8b37a5a176239fd8.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
	 	(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.nuovecanzoni.com\/wp-content\/uploads\/cache\/fvm\/1637857700\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.nuovecanzoni.com\/wp-content\/uploads\/cache\/fvm\/1637857700\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script>jQuery().ready(function () {

                    var blockClass = '.tdi_15';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_35';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_35');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3494098-66"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3494098-66');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>
<!-- Dynamic page generated in 0.201 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-22 15:05:21 -->

<!-- super cache -->