<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="description" content="La colonna sonora ufficiale e i titoli di tutte le canzoni utilizzate in Tua Per Sempre, film distribuito su Netflix dal 12 febbraio 2021" />
<meta name="keywords" content="colonna sonora film Tua Per Sempre ,Tua Per Sempre colonna sonora film,canzoni film Tua Per Sempre ,musiche film Tua Per Sempre,Tua Per Sempre canzoni" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Tua Per Sempre (colonna sonora film 2021): Canzoni e Musiche — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; La colonna sonora del film Netflix, &#8220;Tua per sempre&#8221;: la soundtrack e le altre canzoni che vengono riprodotte Feed dei commenti" href="https://www.nuovecanzoni.com/colonna-sonora-tua-per-sempre-canzoni-film-netflix/105526/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/colonna-sonora-tua-per-sempre-canzoni-film-netflix/105526/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43df925f7888362722f2fcc02da3a4bb"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=43df925f7888362722f2fcc02da3a4bb' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap {background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);background-size: 100%;background-repeat: no-repeat;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar {background-image: url();background-size: contain ;background-repeat: no-repeat;}#wprmenu_bar {background-color: #cc0000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #FFFFFF;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #d53f3f;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #FFFFFF !important;}#mg-wprm-wrap {background-color: #cc0000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #FFFFFF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #d53f3f;color: #FFFFFF !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #FFFFFF !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #CCCCCC;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=43df925f7888362722f2fcc02da3a4bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.nuovecanzoni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nuovecanzoni.com/wp-json/wp/v2/posts/105526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fcolonna-sonora-tua-per-sempre-canzoni-film-netflix%2F105526%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fcolonna-sonora-tua-per-sempre-canzoni-film-netflix%2F105526%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="La colonna sonora del film Netflix, &#8220;Tua per sempre&#8221;: la soundtrack e le altre canzoni che vengono riprodotte" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/colonna-sonora-tua-per-sempre-canzoni-film-netflix/105526/" />
<meta property="og:description" name="og:description" content="In questo articolo segnalo la colonna sonora ufficiale (e non solo) di Tua Per Sempre (titolo originale &quot;To All The Boys: Always and Forever&quot;), film diretto da Michael Fimognari e sequel di P. S. Ti amo ancora (2020). Si tratta dell&#039;adattamento cinematografico del romanzo del 2017 Tua per sempre, Lara Jean scritto da Jenny Han. [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Colonna Sonora" />
<meta property="article:tag" name="article:tag" content="Tracklist" />
<meta property="article:section" name="article:section" content="Album 2021" />
<meta property="article:published_time" name="article:published_time" content="2021-02-17T09:41:52+01:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-02-17T09:41:52+01:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-105526 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Passa alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Passa al contenuto principale</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale primaria</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a></li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Ti trovi qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/album/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Album</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/album/album-2021/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Album 2021</span></a><meta itemprop="position" content="3"></span> <span aria-label="breadcrumb separator">/</span> La colonna sonora del film Netflix, &#8220;Tua per sempre&#8221;: la soundtrack e le altre canzoni che vengono riprodotte</div><article class="post-105526 post type-post status-publish format-standard has-post-thumbnail category-album-2021 category-copertine tag-colonna-sonora tag-tracklist entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="La colonna sonora del film Netflix, &#8220;Tua per sempre&#8221;: la soundtrack e le altre canzoni che vengono riprodotte" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">La colonna sonora del film Netflix, &#8220;Tua per sempre&#8221;: la soundtrack e le altre canzoni che vengono riprodotte</h1>
<p class="entry-meta">Scritto  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/colonna-sonora-tua-per-sempre-canzoni-film-netflix/105526/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><p style="text-align: justify;">In questo articolo segnalo la colonna sonora ufficiale (e non solo) di Tua Per Sempre (titolo originale &#8220;<em>To All The Boys: Always and Forever</em>&#8220;), film diretto da Michael Fimognari e sequel di <a href="https://www.nuovecanzoni.com/colonna-sonora-p-s-ti-amo-ancora-canzoni-film-2020/93635/">P. S. Ti amo ancora</a> (2020). Si tratta dell&#8217;adattamento cinematografico del romanzo del 2017 <em>Tua per sempre, Lara Jean</em> scritto da Jenny Han. Le <strong>musiche originali</strong> sono state composte dall&#8217;americano <strong>Joe Wong</strong>, ma non è stato rilasciato alcun album che le contiene.</p>
<ul>
<li><a href="#tracklist">I titoli di tutte le canzoni della soundtrack ufficiale</a></li>
<li><a href="#trailer">La canzone utilizzata nel trailer</a></li>
<li><a href="#canzoni">La lista delle canzoni e in quale scena vengono riprodotte</a></li>
<li><a href="#audio-soundtrack">L&#8217;audio della colonna sonora</a></li>
</ul>
<p style="text-align: justify;">La soundtrack è composta da 16 tracce di artisti vari, parte delle quali incise appositamente per il film, ma nella colonna sonora sono presenti anche brani più datati. Cliccando sulle apposite voci, accedete alle varie sezioni, nello specifico alla tracklist, al brano utilizzato nel trailer, ai titoli di tutte le canzoni e in quale scena vengono riprodotte, e all&#8217;audio delle 16 tracce racchiuse nell&#8217;album, disponibile nelle piattaforme streaming e in download digitale dal 12 febbraio.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-105531" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover.jpg" alt="copertina colonna sonora film tua per sempre" width="600" height="600" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover.jpg 600w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/To-All-The-Boys-Always-and-Forever-soundtrack-cover-75x75.jpg 75w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2><a id="tracklist"></a>Tua per sempre tracklist (colonna sonora film Netflix 2021)</h2>
<p><img loading="lazy" class="alignleft size-full wp-image-81926" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/05/download.png" alt="download" width="35" height="35" /><span style="font-size: 20px;">Download su: <a href="https://amzn.to/3jWEgnt" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; Ascolta su: <a href="https://apple.co/3qFNS8J" target="_blank" rel="nofollow noopener noreferrer">Apple Music</a></span></p>
<ol>
<li>Beginning Middle End (Per il film Netflix “Tua per sempre”) &#8211; Leah Nobel</li>
<li>Run For Your Money &#8211; The Greeting Committee</li>
<li>Dream Girl &#8211; Anna Of The North</li>
<li>Wannabe &#8211; Spice Girls</li>
<li>On Fire Again (Per il film Netflix “Tua per sempre”) FLETCHER</li>
<li>Eat Them Apples &#8211; Suzi Wu</li>
<li>Beginning Middle End (Per il film Netflix “Tua per sempre”) &#8211; The Greeting Committee, Addison Sartino, Austin Fraser, Brandon Yangmi &amp; Pierce Turcotte</li>
<li>Won’t Let Go &#8211; Black Match</li>
<li>If The World Ended Tonight (Per il film Netflix “Tua per sempre”) Jordan Suaste</li>
<li>Until We Leave the Ground &#8211; Emmit Fenn</li>
<li>17 &#8211; The Greeting Committee</li>
<li>Oh No (I Think I’m In Love) &#8211; Blossoms</li>
<li>In My Head &#8211; Peter Manos</li>
<li>Unsung Songs &#8211; Ages and Ages</li>
<li>The Same &#8211; Ashe</li>
<li>Beginning Middle End [Always and Forever Mix) (Per il film Netflix “Tua per sempre”] &#8211; Leah Nobel</li>
</ol>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "To All The Boys: Always and Forever",
		song: "",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<h3><a id="trailer"></a>La canzone del Trailer</h3>
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" src="https://www.youtube-nocookie.com/embed/SCLcXYmcFBM" scrolling="no" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>I Love You Always Forever &#8211; BETTY WHO</strong>: celebre brano della cantante gallese Donna Lewis dal suo album di debutto, Now in a Minute (1996). Scritto da Lewis e prodotto da Lewis e Kevin Killen, è stato pubblicato negli Stati Uniti come primo singolo il 14 maggio 1996 e nel Regno Unito il 22 agosto 1996. Ispirato dal romanzo di HE Bates Love for Lydia, il ritornello del brano, è una citazione tratta dal libro. La cantante pop australiana Betty Who, ha pubblicato la sua versione della canzone il 3 giugno 2016, mentre i remix sono stati rilasciati il 29 luglio 2016.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "BETTY WHO",
		song: "I Love You Always Forever",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" src="https://www.youtube-nocookie.com/embed/KrJBlk8q8qc?rel=0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p>&nbsp;</p>
<h3><a id="canzoni"></a>I titoli di tutte le canzoni che si sentono nel film [In quali scene vengono riprodotte?]</h3>
<p>In ordine di riproduzione</p>
<ul>
<li>Gee &#8211; GIRLS&#8217; GENERATION [Giro turistico di Covey a Seoul.]</li>
<li>Fancy &#8211; LANA CONDOR, JANEL PARRISH, ANNA CATHCART [Lara Jean, Kitty e Margot al karaoke.]</li>
<li>Wannabe &#8211; SPICE GIRLS [Lara Jean sogna ad occhi aperti la sua vita con Peter.]</li>
<li>Unsung Songs &#8211; AGES AND AGES [I Covey trovano il lucchetto dell&#8217;amore della loro madre.]</li>
<li>Q&amp;A &#8211; CHERRY BULLET [I Covey tornano a casa.]</li>
<li>I Love You &#8211; LAURELINE [Lara Jean e Peter si riuniscono.]</li>
<li>Affection &#8211; LADY BRI</li>
<li>Wannabe &#8211; SANDFLOWER [Lara Jean ha il suo sogno ad occhi aperti al contrario.]</li>
<li>Me and My Mind &#8211; JAZZ MORLEY [Lara Jean è sconvolta dal rifiuto del college.]</li>
<li>All Right Now &#8211; DAVID DAS</li>
<li>You&#8217;re All I Need to Make It &#8211; JOHNSON, HAWKINS, TATUM &amp; DURR [Lara Jean e Peter si incontrano alla tavola calda.]</li>
<li>Tutti Frutti &#8211; LITTLE RICHARD [Sul jukebox.]</li>
<li>Pretty Savage &#8211; BLACKPINK</li>
<li>I Like Me Better (Ryan Riback Remix) LAUV [Gli studenti arrivano a New York City]</li>
<li>Heartshaker &#8211; TOM SPEIGHT [Lara Jean e Peter escono di soppiatto dall&#8217;hotel.]</li>
<li>warm glow &#8211; HIPPO CAMPUS</li>
<li>Eat Them Apples &#8211; SUZI WU [Gli studenti visitano la città di New York.]</li>
<li>Never Change &#8211; ITG STUDIOS [Lara Jean e Chris passeggiano per Washington Square Park.]</li>
<li>17 &#8211; THE GREETING COMMITTEE [Lara Jean e Chris prendono la metropolitana. Vanno a una festa sul tetto del college]</li>
<li>Do Not Disturb &#8211; DAN CIPRIANO [Un uomo suona il sassofono in metropolitana.]</li>
<li>Beginning Middle End &#8211; THE GREETING COMMITTEE [I Greeting Committee si esibiscono a una festa sul tetto del college.]</li>
<li>Gold Star &#8211; THE GREETING COMMITTEE [I Greeting Committee si esibiscono a una festa sul tetto del college.]</li>
<li>Run For Your Money &#8211; THE GREETING COMMITTEE [I Greeting Committee si esibiscono a una festa sul tetto del college.]</li>
<li>Dream Girl &#8211; ANNA OF THE NORTH [Lara Jean va a prendere Peter per andare a giocare a bowling.]</li>
<li><a href="https://www.nuovecanzoni.com/betta-lemme-bambola-testo-traduzione-video/69497/">Bambola &#8211; BETTA LEMME</a> [Lara Jean e Peter al bowling.]</li>
<li>Don’t Speak &#8211; LUNE (Strumentale) [Lara Jean cucina.]</li>
<li>Highway &#8211; SUZI WU (Strumentale) [Lara Jean riceve una lettera di ammissione al college!]</li>
<li>One More Chance &#8211; CHARLIE FAYE &amp; THE FAYETTES [Lara Jean e Peter parlano al ristorante.]</li>
<li>Don&#8217;t Look Back In Anger &#8211; OASIS [Lara Jean ascolta la musica nella sua stanza.]</li>
<li>Peaches &#8211; MILK &amp; BONE, ALEX LUSTIG [Lara Jean e Chris scendono le scale.]</li>
<li>Feeling That &#8211; SIOUX SIOUX [Gli studenti si divertono e ballano al ballo di fine anno.]</li>
<li>If The World Ended Tonight &#8211; JORDAN SUASTE</li>
<li>In My Head &#8211; PETER MANOS [Lara Jean si siede da sola, poi balla un lento con Peter.]</li>
<li>The Same &#8211; ASHE [Lara Jean e Peter salgono le scale nella sua stanza. Lei gli fa un regalo.]</li>
<li>These Days &#8211; IOLITE [I Covey si sono preparati per il matrimonio.]</li>
<li>Second Fiddle &#8211; ANN HAGGIN [Peter incontra suo padre al ristorante.]</li>
<li>Real Love &#8211; ASHE [Inizia la cerimonia nuziale.]</li>
<li>I Will Take Care of You &#8211; WILLIAM BELL [Gli ospiti si divertono e socializzano al ricevimento di nozze.]</li>
<li>Dancing in the Moonlight &#8211; TOPLOADER [Gli ospiti si divertono e socializzano al ricevimento di nozze.]</li>
<li>Feeling Good &#8211; JOHN THE MARTYR [Gli ospiti si divertono e socializzano al ricevimento di nozze.]</li>
<li>Until We Leave the Ground &#8211; EMMIT FENN</li>
<li>Beginning Middle End (Always and Forever Mix) LEAH NOBEL [Peter suona questa canzone per Lara Jean e dice che è la loro canzone.]</li>
<li>Won&#8217;t Let Go &#8211; BLACK MATCH [Gli studenti si diplomano! Lara Jean prepara la sua stanza del dormitorio.]</li>
<li>Beginning Middle End &#8211; LEAH NOBEL [<strong>Titoli di coda</strong>.]</li>
<li>On Fire Again &#8211; FLETCHER [<strong>Titoli di coda</strong>.]</li>
<li>Oh No (I Think I’m In Love) BLOSSOMS [<strong>Titoli di coda</strong>.]</li>
</ul>
<h4><a id="audio-soundtrack"></a>Audio canzoni colonna sonora ufficiale</h4>
<p><iframe src="https://open.spotify.com/embed/album/35SXwj3IksuJcEbBckg2GT" width="300" height="380" frameborder="0"></iframe></p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"></footer></article><h2 class="screen-reader-text">Interazioni del lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colonna-sonora-tua-per-sempre-canzoni-film-netflix/105526/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='105526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cee196b958" /></p><input type="hidden" id="ak_js" name="ak_js" value="212"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" method="get" action="https://www.nuovecanzoni.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Cerca in questo sito web</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web" itemprop="query-input"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://www.nuovecanzoni.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="gptslot" data-adunitid="12"></div>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-105484 post type-post status-publish format-standard has-post-thumbnail category-testi tag-franco126 entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Franco126 e il nuovo singolo Nessun Perché (audio e testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/nessun-perche-franco126/105484/" title="Franco126 e il nuovo singolo Nessun Perché (audio e testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="nessun perché copertina canzone franco126" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Franco126-Nessun-Perche.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/nessun-perche-franco126/105484/" title="Franco126 e il nuovo singolo Nessun Perché (audio e testo)">Franco126 e il nuovo singolo Nessun Perché (audio…</a></h2></article><article class="post-105472 post type-post status-publish format-standard has-post-thumbnail category-testi tag-mondo-marcio entry gs-2 gs-even gs-featured-content-entry" aria-label="Mondo Marcio &#8211; Sigarette è il nuovo singolo dall&#8217;EP My Beautiful Bloody Break Up" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/mondo-marcio-sigarette/105472/" title="Mondo Marcio &#8211; Sigarette è il nuovo singolo dall&#8217;EP My Beautiful Bloody Break Up" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina ep My Beautiful Bloody Break Up" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/MBBB-ep-cover-Mondo-Marcio.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/mondo-marcio-sigarette/105472/" title="Mondo Marcio &#8211; Sigarette è il nuovo singolo dall&#8217;EP My Beautiful Bloody Break Up">Mondo Marcio &#8211; Sigarette è il nuovo singolo…</a></h2></article><article class="post-105430 post type-post status-publish format-standard has-post-thumbnail category-testi tag-pink tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="P!nk e la figlioletta Willow Sage Hart nel nuovo singolo Cover Me In Sunshine che sprizza amore da tutti i pori (video, testo e traduzione)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/cover-me-in-sunshine-pink-willow-sage-hart/105430/" title="P!nk e la figlioletta Willow Sage Hart nel nuovo singolo Cover Me In Sunshine che sprizza amore da tutti i pori (video, testo e traduzione)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano cover me in sunshine" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/pink-Willow-Sage-Hart-Cover-Me-In-Sunshine.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/cover-me-in-sunshine-pink-willow-sage-hart/105430/" title="P!nk e la figlioletta Willow Sage Hart nel nuovo singolo Cover Me In Sunshine che sprizza amore da tutti i pori (video, testo e traduzione)">P!nk e la figlioletta Willow Sage Hart nel nuovo…</a></h2></article><article class="post-105401 post type-post status-publish format-standard has-post-thumbnail category-testi tag-alberto-urso entry gs-4 gs-even gs-featured-content-entry" aria-label="Ascolta Amarsi è un miracolo, meravigliosa canzone del ragazzo dalla &#8220;voce d&#8217;oro&#8221; Alberto Urso" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/alberto-urso-amarsi-e-un-miracolo/105401/" title="Ascolta Amarsi è un miracolo, meravigliosa canzone del ragazzo dalla &#8220;voce d&#8217;oro&#8221; Alberto Urso" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Amarsi è un miracolo copertina brano alberto urso" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Alberto-Urso-Amarsi-e-un-miracolo-cover.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/alberto-urso-amarsi-e-un-miracolo/105401/" title="Ascolta Amarsi è un miracolo, meravigliosa canzone del ragazzo dalla &#8220;voce d&#8217;oro&#8221; Alberto Urso">Ascolta Amarsi è un miracolo, meravigliosa canzone…</a></h2></article><article class="post-105385 post type-post status-publish format-standard has-post-thumbnail category-testi tag-dodi-battaglia entry gs-5 gs-odd gs-featured-content-entry" aria-label="Dodi Battaglia &#8211; Il Coraggio Di Vincere è il nuovo meraviglioso e solare singolo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/il-coraggio-di-vincere-dodi-battaglia/105385/" title="Dodi Battaglia &#8211; Il Coraggio Di Vincere è il nuovo meraviglioso e solare singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Il Coraggio Di Vincere copertina canzone dodi" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Dodi-Battaglia-Il-Coraggio-Di-Vincere.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/il-coraggio-di-vincere-dodi-battaglia/105385/" title="Dodi Battaglia &#8211; Il Coraggio Di Vincere è il nuovo meraviglioso e solare singolo">Dodi Battaglia &#8211; Il Coraggio Di Vincere è il…</a></h2></article><article class="post-105360 post type-post status-publish format-standard has-post-thumbnail category-testi tag-coez tag-neffa tag-traduzioni entry gs-6 gs-even gs-featured-content-entry" aria-label="Neffa e Coez duettano in Aggio perzo &#8216;o suonno: audio e testo della contagiosa canzone" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/aggio-perzo-o-suonno-neffa-coez/105360/" title="Neffa e Coez duettano in Aggio perzo &#8216;o suonno: audio e testo della contagiosa canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Aggio perzo ‘o suonno copertina canzone coez neffa" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2021/02/Aggio-perzo-o-suonno-neffa-coez.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/aggio-perzo-o-suonno-neffa-coez/105360/" title="Neffa e Coez duettano in Aggio perzo &#8216;o suonno: audio e testo della contagiosa canzone">Neffa e Coez duettano in Aggio perzo &#8216;o…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-58024 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi category-video tag-colonna-sonora tag-david-guetta tag-traduzioni tag-zara-larsson entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="David Guetta &#038; Zara Larsson, This One’s For You è la canzone di Uefa Euro 2016: audio testo e traduzione + video ufficiale" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/david-guetta-zara-larsson-this-ones-for-you-traduzione-testo-e-video/58024/" title="David Guetta &#038; Zara Larsson, This One’s For You è la canzone di Uefa Euro 2016: audio testo e traduzione + video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2016/05/this-ones-for-you-video-guetta-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2016/05/this-ones-for-you-video-guetta-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2016/05/this-ones-for-you-video-guetta-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2016/05/this-ones-for-you-video-guetta-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/david-guetta-zara-larsson-this-ones-for-you-traduzione-testo-e-video/58024/" title="David Guetta &#038; Zara Larsson, This One’s For You è la canzone di Uefa Euro 2016: audio testo e traduzione + video ufficiale">David Guetta &#038; Zara Larsson, This One’s For…</a></h2></article><article class="post-73687 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-ghost-b-c tag-traduzioni entry gs-2 gs-even gs-featured-content-entry" aria-label="Ghost B.C. &#8211; Rats: video ufficiale, testo e traduzione del nuovo singolo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/ghost-bc-rats/73687/" title="Ghost B.C. &#8211; Rats: video ufficiale, testo e traduzione del nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/04/rats-official-video-ghost-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/04/rats-official-video-ghost-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/04/rats-official-video-ghost-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/04/rats-official-video-ghost-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/04/rats-official-video-ghost-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/ghost-bc-rats/73687/" title="Ghost B.C. &#8211; Rats: video ufficiale, testo e traduzione del nuovo singolo">Ghost B.C. &#8211; Rats: video ufficiale, testo e…</a></h2></article><article class="post-23806 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-gemitaiz tag-madman entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="Non se ne parla nuovo singolo di Gemitaiz &#038; MadMan: guarda il video ufficiale" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/non-se-ne-parla-nuovo-singolo-di-gemitaiz-madman-guarda-il-video-ufficiale/23806/" title="Non se ne parla nuovo singolo di Gemitaiz &#038; MadMan: guarda il video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/04/Gemitaiz-MadMan-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/04/Gemitaiz-MadMan-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/04/Gemitaiz-MadMan-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/04/Gemitaiz-MadMan-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/non-se-ne-parla-nuovo-singolo-di-gemitaiz-madman-guarda-il-video-ufficiale/23806/" title="Non se ne parla nuovo singolo di Gemitaiz &#038; MadMan: guarda il video ufficiale">Non se ne parla nuovo singolo di Gemitaiz &#038;…</a></h2></article><article class="post-91180 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-nancy-coppola entry gs-4 gs-even gs-featured-content-entry" aria-label="Nancy Coppola &#8211; Si te veco ancora: video ufficiale e testo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/nancy-coppola-si-te-veco-ancora/91180/" title="Nancy Coppola &#8211; Si te veco ancora: video ufficiale e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/SI-TE-VECO-ANCORA-NANCY-COPPOLA-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="nancy coppola SI TE VECO ANCORA frame video" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/12/SI-TE-VECO-ANCORA-NANCY-COPPOLA-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/SI-TE-VECO-ANCORA-NANCY-COPPOLA-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/SI-TE-VECO-ANCORA-NANCY-COPPOLA-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/12/SI-TE-VECO-ANCORA-NANCY-COPPOLA-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/nancy-coppola-si-te-veco-ancora/91180/" title="Nancy Coppola &#8211; Si te veco ancora: video ufficiale e testo">Nancy Coppola &#8211; Si te veco ancora: video…</a></h2></article><article class="post-98016 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-il-tre entry gs-5 gs-odd gs-featured-content-entry" aria-label="Il Tre &#8211; Te lo prometto: ascolta il nuovo singolo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/te-lo-prometto-canzone-il-tre/98016/" title="Il Tre &#8211; Te lo prometto: ascolta il nuovo singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina canzone te lo prometto" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/06/Il-Tre-Te-lo-prometto-cover.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/te-lo-prometto-canzone-il-tre/98016/" title="Il Tre &#8211; Te lo prometto: ascolta il nuovo singolo">Il Tre &#8211; Te lo prometto: ascolta il nuovo…</a></h2></article></div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2021 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
	optiload.addEventListener("ready", function() {

        // codice da eseguire

        var s = document.createElement("script");
        s.async = true;
        s.type = "text/javascript";
        s.className = "teads";
        s.src = "//a.teads.tv/page/71420/tag";
        var node = document.getElementsByTagName("script")[0];
        //@ts-ignore
        node.parentNode.insertBefore(s, node);

    })
});
</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
          <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com/">
  <label for="search-form-602cd745b14a2"></label>
  <input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        <li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="https://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=43df925f7888362722f2fcc02da3a4bb' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=43df925f7888362722f2fcc02da3a4bb' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.195 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-17 09:43:49 -->

<!-- Compression = gzip -->