<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Aka7even &#8211; Yellow (Testo) — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Leggi il testo di Yellow, inedito di Aka7even presentato ad Amici 20 Feed dei commenti" href="https://www.nuovecanzoni.com/yellow-aka7even-amici-20/103643/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/yellow-aka7even-amici-20/103643/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bbd78adbfadc5fffb7bcd4548327ca39"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=bbd78adbfadc5fffb7bcd4548327ca39' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap {background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);background-size: 100%;background-repeat: no-repeat;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar {background-image: url();background-size: contain ;background-repeat: no-repeat;}#wprmenu_bar {background-color: #cc0000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #FFFFFF;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #d53f3f;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #FFFFFF !important;}#mg-wprm-wrap {background-color: #cc0000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #FFFFFF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #d53f3f;color: #FFFFFF !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #FFFFFF !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #CCCCCC;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=bbd78adbfadc5fffb7bcd4548327ca39' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.nuovecanzoni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nuovecanzoni.com/wp-json/wp/v2/posts/103643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fyellow-aka7even-amici-20%2F103643%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fyellow-aka7even-amici-20%2F103643%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Leggi il testo di Yellow, inedito di Aka7even presentato ad Amici 20" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/yellow-aka7even-amici-20/103643/" />
<meta property="og:description" name="og:description" content="Il testo di Yellow, canzone inedita di Aka7even, al secolo Luca Marzano, presentata ad Amici 20. /* TFP - nuovecanzoni.com - Above */ (function() { var opts = { artist: &quot;Aka7even&quot;, song: &quot;Yellow&quot;, adunit_id: 39384749, div_id: &quot;cf_async_&quot; + Math.floor((Math.random() * 999999999)) }; document.write(&#039;&#039;);var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement(&quot;script&quot;),s=document.getElementsByTagName(&quot;script&quot;)[0];r.async=!0;r.src=&quot;//srv.clickfuse.com/showads/showad.js&quot;;r.readyState?r.onreadystatechange=function(){if(&quot;loaded&quot;==r.readyState||&quot;complete&quot;==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)}; })(); Yellow Testo, Aka7even Ye-yeah, ah Aka 7even, ah Ehi [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Aka7even" />
<meta property="article:tag" name="article:tag" content="Amici" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2020-12-17T12:00:45+01:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-12-17T12:00:45+01:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-103643 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Passa alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Passa al contenuto principale</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale primaria</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a></li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Ti trovi qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/testi/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Testi</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Leggi il testo di Yellow, inedito di Aka7even presentato ad Amici 20</div><article class="post-103643 post type-post status-publish format-standard has-post-thumbnail category-testi tag-aka7even tag-amici entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Leggi il testo di Yellow, inedito di Aka7even presentato ad Amici 20" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Leggi il testo di Yellow, inedito di Aka7even presentato ad Amici 20</h1>
<p class="entry-meta">Scritto  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/yellow-aka7even-amici-20/103643/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><p><img loading="lazy" class="aligncenter size-full wp-image-103644" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20.jpg" alt="Aka7even ad amici 20" width="1280" height="720" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20.jpg 1280w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20-300x169.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20-1024x576.jpg 1024w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Aka7even-amici-20-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p style="text-align: justify;">Il <strong>testo</strong> di <strong>Yellow</strong>, canzone inedita di <strong>Aka7even</strong>, al secolo Luca Marzano, presentata ad <strong>Amici 20</strong>.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Aka7even",
		song: "Yellow",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title"></p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Yellow_Testo,_Aka7even" title="Yellow Testo, Aka7even">Yellow Testo, Aka7even</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#Chi_e_Aka7even" title="Chi è Aka7even?">Chi è Aka7even?</a></li></ul></li></ul></nav></div>
<h2><span class="ez-toc-section" id="Yellow_Testo,_Aka7even"></span>Yellow Testo, Aka7even<span class="ez-toc-section-end"></span></h2>
<p>Ye-yeah, ah<br />
Aka 7even, ah<br />
Ehi</p>
<p>[Ritornello]<br />
Cos’è che non va?<br />
Tempo al tempo e già mi sento pieno<br />
Hai una faccia gialla tipo yellow<br />
Ma dimmi un po’ cos’è che non va?<br />
Wego wego, sto perdendo il treno<br />
Ring me, baby, so che non ho tempo<br />
Ye-ye-ye-yei</p>
<p>Prendo un lemon, poi lo bevo per dimenticarti<br />
Baby, allora parlami<br />
Salgo in macchina e poi vengo a prenderti<br />
Ti aspetterò, si, fuori all’autogrill<br />
Fuoco dentro quei miei jeans<br />
Tu mi guardi e resto chill<br />
Sono qui se riesci prendimi</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>Ehi, uh<br />
I don’t know, mama<br />
Fumo, si, californiana<br />
Sembra di essere in Havana<br />
Viso da brava ragazza, ehi<br />
Con me non basta<br />
Portami il tuo ego in questa stanza</p>
<p>Ho una vista sul tuo fondoschiena, yeh<br />
Baby, è un panorama sulla scena, yeh<br />
Morirò come in una favela, yeh<br />
Mentre fai la scema, ehi</p>
<p>[Ritornello]<br />
Cos’è che non va?<br />
Tempo al tempo e già mi sento pieno<br />
Hai una faccia gialla tipo yellow<br />
Ma dimmi un po’ cos’è che non va?<br />
Wego wego, sto perdendo il treno<br />
Ring me, baby, so che non ho tempo<br />
Ye-ye-ye-yei</p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Aka7even",
		song: "Yellow",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<h3><span class="ez-toc-section" id="Chi_e_Aka7even"></span>Chi è Aka7even?<span class="ez-toc-section-end"></span></h3>
<p style="text-align: justify;">Mentre è di poche ore fa la notizia dell&#8217;amore scoppiato tra il cantante e la ballerina Martina Miliddi, vediamo di scoprire qualcosa su questo giovane ragazzo, entrato ufficialmente ad Amici 2020-2021 il 14 novembre 2020. Luca Marzano è un cantante napoletano di 20 anni ma non è un volto nuovo in quanto nel 2018 prese parte con il suo vero nome alle Audizioni di X Factor, arrivando fino ai bootcamp. All&#8217;epoca proponeva uno stile musicale completamente differente da quello di oggi.</p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p style="text-align: justify;">Luca è nato a Vico Equense il 23 0tt0bre 2000 ed è l&#8217;ultimo di una famiglia numerosa. Nel 2008 restò in coma per una settimana a seguito di alcune crisi epilettiche e si risvegliò grazie al fratello cantante Domenico, che gli mise le cuffie nelle orecchie al fine di fargli ascoltare le sue canzoni: &#8220;<em>Io ho iniziato a piangere. Hanno capito che c’ero e lì ho capito che la musica sarebbe stata la mia vita</em>&#8221; ha affermato Luca. Questo toccante episodio lo raccontò proprio alle Audizioni del talent show, commuovendo giudici e telespettatori. Da quel momento, il giovane ha deciso di voler imparare a suonare il pianoforte. Non è un caso che si presentò ai provini della trasmissione interpretando al pianoforte una cover di Bruno Mars “When i Was your Man”.</p>
<p style="text-align: justify;">Aka 7Even ha all&#8217;attivo 4 singoli con questo pseudonimo, nello specifico &#8220;Torre Eiffel&#8221; (2019) , &#8220;Hotel&#8221;, &#8220;Chupa&#8221; (con BossFamily, brano che ha anche prodotto) e &#8220;Coco&#8221; (2020), quest&#8217;ultimo è uscito il 22 ottobre e lo vede duettare con Biondo, ex allievo della scuola per talenti più ambita d&#8217;Italia (edizione 2017-2018). Come Luca Marzano, ha invece all&#8217;attivo i singoli &#8220;Unaware&#8221; (2018), &#8220;Napoli With Me&#8221; (2019) e l&#8217;EP &#8220;Chiaroscuro&#8221;. Dopo la breve parentesi a X Factor, entrò inoltre a far parte della scuderia di Cosmophonix Production.</p>
<p style="text-align: justify;">A soli 20 anni, Aka7Even scrive, produce e interpreta le sue canzoni, cosa che assolutamente non è da tutti, tuttavia l&#8217;inedito Yellow non è stato prodotto da lui, bensì da Cosmophonix e Tony Mendel. Tramite questo gradevole brano, riesce subito a conquistare Anna Pettinelli, ma anche Rudy Zerby e Arisa. E&#8217; sicuro che prossimamente la canzone verrà rilasciata in una inedita versione integrale, come del resto avvenuto con <a href="https://www.nuovecanzoni.com/gucci-bag-sangiovanni-amici-20/103346/">Gucci Bag di SanGiovanni</a> e <a href="https://www.nuovecanzoni.com/leonardo-lamacchia-testo-canzone-via-padova/103620/">Via Padova di Leonardo Lamacchia</a>.</p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
<!-- AI CONTENT END 2 -->
</div><footer class="entry-footer"></footer></article><h2 class="screen-reader-text">Interazioni del lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yellow-aka7even-amici-20/103643/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='103643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2373856aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" method="get" action="https://www.nuovecanzoni.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Cerca in questo sito web</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web" itemprop="query-input"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://www.nuovecanzoni.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="gptslot" data-adunitid="12"></div>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-103602 post type-post status-publish format-standard has-post-thumbnail category-testi tag-gue-pequeno entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Ascolta Vita Veloce Freestyle di Guè Pequeno (con testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/vita-veloce-freestyle-gue-pequeno/103602/" title="Ascolta Vita Veloce Freestyle di Guè Pequeno (con testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano Vita Veloce Freestyle" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Vita-Veloce-Freestyle-song-cover-Gue-Pequeno.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/vita-veloce-freestyle-gue-pequeno/103602/" title="Ascolta Vita Veloce Freestyle di Guè Pequeno (con testo)">Ascolta Vita Veloce Freestyle di Guè Pequeno (con…</a></h2></article><article class="post-103557 post type-post status-publish format-standard has-post-thumbnail category-testi tag-calcutta tag-franco126 entry gs-2 gs-even gs-featured-content-entry" aria-label="Franco126 &#038; Calcutta duettano in &#8220;Blue Jeans&#8221; (testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/blue-jeans-franco126-calcutta/103557/" title="Franco126 &#038; Calcutta duettano in &#8220;Blue Jeans&#8221; (testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Blue Jeans copertina canzone franco126" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Franco126-Blue-Jeans.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/blue-jeans-franco126-calcutta/103557/" title="Franco126 &#038; Calcutta duettano in &#8220;Blue Jeans&#8221; (testo)">Franco126 &#038; Calcutta duettano in &#8220;Blue…</a></h2></article><article class="post-103444 post type-post status-publish format-standard has-post-thumbnail category-testi tag-clementino tag-nerone entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="Nerone &#038; Clementino duettano in &#8220;Radici&#8221;: audio e testo della bella canzone" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/radici-nerone-clementino/103444/" title="Nerone &#038; Clementino duettano in &#8220;Radici&#8221;: audio e testo della bella canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano radici" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/radici-cover-nerone-clementino.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/radici-nerone-clementino/103444/" title="Nerone &#038; Clementino duettano in &#8220;Radici&#8221;: audio e testo della bella canzone">Nerone &#038; Clementino duettano in…</a></h2></article><article class="post-103415 post type-post status-publish format-standard has-post-thumbnail category-testi tag-random entry gs-4 gs-even gs-featured-content-entry" aria-label="Random &#8211; Sono luce: ascolta la nuova canzone (testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/sono-luce-random/103415/" title="Random &#8211; Sono luce: ascolta la nuova canzone (testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina ep Montagne russe" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Montagne-russe-ep-cover-Random.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/sono-luce-random/103415/" title="Random &#8211; Sono luce: ascolta la nuova canzone (testo)">Random &#8211; Sono luce: ascolta la nuova canzone…</a></h2></article><article class="post-103410 post type-post status-publish format-standard has-post-thumbnail category-testi tag-nitro tag-vegas-jones entry gs-5 gs-odd gs-featured-content-entry" aria-label="Nitro &#038; Vegas Jones insieme in &#8220;Ossigeno&#8221;: ascolta la nuova gradevole canzone (con testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/ossigeno-nitro-vegas-jones/103410/" title="Nitro &#038; Vegas Jones insieme in &#8220;Ossigeno&#8221;: ascolta la nuova gradevole canzone (con testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Ossigeno copertina canzone Nitro" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/Ossigeno-song-cover-Nitro.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/ossigeno-nitro-vegas-jones/103410/" title="Nitro &#038; Vegas Jones insieme in &#8220;Ossigeno&#8221;: ascolta la nuova gradevole canzone (con testo)">Nitro &#038; Vegas Jones insieme in…</a></h2></article><article class="post-103406 post type-post status-publish format-standard has-post-thumbnail category-testi tag-gionnyscandal entry gs-6 gs-even gs-featured-content-entry" aria-label="GionnyScandal &#8211; Salvami è il nuovo bel singolo: audio e testo" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/salvami-gionnyscandal/103406/" title="GionnyScandal &#8211; Salvami è il nuovo bel singolo: audio e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano salvami" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/12/GionnyScandal-Salvami-cover.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/salvami-gionnyscandal/103406/" title="GionnyScandal &#8211; Salvami è il nuovo bel singolo: audio e testo">GionnyScandal &#8211; Salvami è il nuovo bel…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-62299 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-traduzioni tag-train entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Train: ascolta il nuovo singolo Working Girl: video, testo e traduzione" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/train-working-girl-traduzione-testo-video/62299/" title="Train: ascolta il nuovo singolo Working Girl: video, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2016/12/working-girl-lyric-video-train-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2016/12/working-girl-lyric-video-train-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2016/12/working-girl-lyric-video-train-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2016/12/working-girl-lyric-video-train-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/train-working-girl-traduzione-testo-video/62299/" title="Train: ascolta il nuovo singolo Working Girl: video, testo e traduzione">Train: ascolta il nuovo singolo Working Girl:…</a></h2></article><article class="post-6364 post type-post status-publish format-standard has-post-thumbnail category-album-2012 category-copertine tag-il-cile tag-tracklist entry gs-2 gs-even gs-featured-content-entry" aria-label="Il Cile &#8220;Siamo morti a vent’anni&#8221;: tracklist album d&#8217;esordio" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/il-cile-siamo-morti-a-ventanni-tracklist-album-desordio/6364/" title="Il Cile &#8220;Siamo morti a vent’anni&#8221;: tracklist album d&#8217;esordio" class="alignright"><img width="65" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/Siamo-Morti-a-Ventanni-Il-Cile.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/il-cile-siamo-morti-a-ventanni-tracklist-album-desordio/6364/" title="Il Cile &#8220;Siamo morti a vent’anni&#8221;: tracklist album d&#8217;esordio">Il Cile &#8220;Siamo morti a vent’anni&#8221;:…</a></h2></article><article class="post-14223 post type-post status-publish format-standard has-post-thumbnail category-album-2013 category-copertine tag-maria-nazionale tag-tracklist entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="Maria Nazionale &#8220;Libera&#8221; tracklist nuovo album" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/maria-nazionale-libera-tracklist-nuovo-album/14223/" title="Maria Nazionale &#8220;Libera&#8221; tracklist nuovo album" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2013/02/maria-nazionale-libera-cd-cover.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2013/02/maria-nazionale-libera-cd-cover.jpg 460w, https://www.nuovecanzoni.com/wp-content/uploads/2013/02/maria-nazionale-libera-cd-cover-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/maria-nazionale-libera-tracklist-nuovo-album/14223/" title="Maria Nazionale &#8220;Libera&#8221; tracklist nuovo album">Maria Nazionale &#8220;Libera&#8221; tracklist…</a></h2></article><article class="post-64726 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-armin-van-buuren tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" aria-label="Armin van Buuren &#038; Garibay nel nuovo singolo I Need You feat. Olaf Blackwood: video, testo e traduzione" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/armin-van-buuren-garibay-i-need-you-feat-olaf-blackwood-traduzione-testo-video/64726/" title="Armin van Buuren &#038; Garibay nel nuovo singolo I Need You feat. Olaf Blackwood: video, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2017/04/i-need-you-video-armin-van-buuren-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2017/04/i-need-you-video-armin-van-buuren-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2017/04/i-need-you-video-armin-van-buuren-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2017/04/i-need-you-video-armin-van-buuren-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/armin-van-buuren-garibay-i-need-you-feat-olaf-blackwood-traduzione-testo-video/64726/" title="Armin van Buuren &#038; Garibay nel nuovo singolo I Need You feat. Olaf Blackwood: video, testo e traduzione">Armin van Buuren &#038; Garibay nel nuovo singolo…</a></h2></article><article class="post-4776 post type-post status-publish format-standard has-post-thumbnail category-news tag-justin-bieber tag-ludacris entry gs-5 gs-odd gs-featured-content-entry" aria-label="Justin Bieber &#8220;All Around The World&#8221; nuovo singolo dall&#8217;album Believe" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/justin-bieber-all-around-the-world-nuovo-singolo-dallalbum-believe/4776/" title="Justin Bieber &#8220;All Around The World&#8221; nuovo singolo dall&#8217;album Believe" class="alignright"><img width="75" height="50" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/All-Around-The-World-Justin-Bieber.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2012/11/All-Around-The-World-Justin-Bieber.jpg 500w, https://www.nuovecanzoni.com/wp-content/uploads/2012/11/All-Around-The-World-Justin-Bieber-150x100.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/justin-bieber-all-around-the-world-nuovo-singolo-dallalbum-believe/4776/" title="Justin Bieber &#8220;All Around The World&#8221; nuovo singolo dall&#8217;album Believe">Justin Bieber &#8220;All Around The World&#8221;…</a></h2></article></div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="https://feeds.feedburner.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-6"><title id="social-rss-6">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2020 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
	optiload.addEventListener("ready", function() {

        // codice da eseguire

        var s = document.createElement("script");
        s.async = true;
        s.type = "text/javascript";
        s.className = "teads";
        s.src = "//a.teads.tv/page/71420/tag";
        var node = document.getElementsByTagName("script")[0];
        //@ts-ignore
        node.parentNode.insertBefore(s, node);

    })
});
</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
          <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com/">
  <label for="search-form-5fdb3af8cfa2e"></label>
  <input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        <li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="https://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=bbd78adbfadc5fffb7bcd4548327ca39' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=bbd78adbfadc5fffb7bcd4548327ca39' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1588568448' id='ez-toc-js-js'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.524 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-17 12:03:20 -->

<!-- Compression = gzip -->