<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Robin Schulz &#8211; All We Got (testo e traduzione) ft. KIDDO — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Robin Schulz feat. KIDDO &#8211; All We Got: guarda il video con le ginnaste (testo e traduzione) Feed dei commenti" href="https://www.nuovecanzoni.com/all-we-got-robin-schulz-kiddo/101920/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/all-we-got-robin-schulz-kiddo/101920/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b0375a3d249b9e3fa62aba95bec722aa"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dist/block-library/style.min.css?ver=b0375a3d249b9e3fa62aba95bec722aa' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {html body div.wprm-wrapper {overflow: scroll;}#mg-wprm-wrap {background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);background-size: 100%;background-repeat: no-repeat;}#mg-wprm-wrap ul li {border-top: solid 1px rgba(255,255,255,0.05);border-bottom: solid 1px rgba(255,255,255,0.05);}#wprmenu_bar {background-image: url();background-size: contain ;background-repeat: no-repeat;}#wprmenu_bar {background-color: #cc0000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #FFFFFF;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #FFFFFF;}#wprmenu_bar .menu_title {font-size: 20px;font-weight: normal;}#mg-wprm-wrap li.menu-item a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 15px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #d53f3f;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #FFFFFF !important;}#mg-wprm-wrap {background-color: #cc0000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #FFFFFF !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #d53f3f;color: #FFFFFF !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #FFFFFF !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #FFFFFF;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #FFFFFF;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}.wprmenu_bar .hamburger {float: right;}.wprmenu_bar #custom_menu_icon.hamburger {top: 0px;right: 0px;float: right;background-color: #CCCCCC;}html body div#wprmenu_bar {height : px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: px !important;}#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=b0375a3d249b9e3fa62aba95bec722aa' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4' id='touchSwipe-js'></script>
<script type='text/javascript' id='wprmenu.js-js-extra'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4' id='wprmenu.js-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.nuovecanzoni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nuovecanzoni.com/wp-json/wp/v2/posts/101920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fall-we-got-robin-schulz-kiddo%2F101920%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Fall-we-got-robin-schulz-kiddo%2F101920%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Robin Schulz feat. KIDDO &#8211; All We Got: guarda il video con le ginnaste (testo e traduzione)" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/all-we-got-robin-schulz-kiddo/101920/" />
<meta property="og:description" name="og:description" content="Il dj e produttore tedesco Robin Schulz vi presenta la nuova produzione All We Got, con voce di Kiddo, disponibile dal 16 ottobre e on air dal successivo 30 ottobre 2020. Il testo, la traduzione in italiano e il video diretto da Maxim Rosenbauer e Moritz Ross. Prodotto con la collaborazione di JUNKX, il nuovo [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Robin Schulz" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2020-10-29T11:14:03+01:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-10-29T11:14:03+01:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-101920 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Passa alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Passa al contenuto principale</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Passa alla barra laterale primaria</a></li></ul><nav class="nav-secondary" aria-label="Secondario" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a></li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
</ul></div></nav><div class="site-inner"><center><div class="gptslot" data-adunitid="0"></div></center><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Ti trovi qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.nuovecanzoni.com/category/testi/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Testi</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Robin Schulz feat. KIDDO &#8211; All We Got: guarda il video con le ginnaste (testo e traduzione)</div><article class="post-101920 post type-post status-publish format-standard has-post-thumbnail category-testi tag-robin-schulz tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Robin Schulz feat. KIDDO &#8211; All We Got: guarda il video con le ginnaste (testo e traduzione)" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Robin Schulz feat. KIDDO &#8211; All We Got: guarda il video con le ginnaste (testo e traduzione)</h1>
<p class="entry-meta">Scritto  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/all-we-got-robin-schulz-kiddo/101920/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><p style="text-align: justify;">Il dj e produttore tedesco Robin Schulz vi presenta la nuova produzione All We Got, con voce di Kiddo, disponibile dal 16 ottobre e on air dal successivo 30 ottobre 2020. Il <a href="#testo">testo, la traduzione in italiano e il video</a> diretto da Maxim Rosenbauer e Moritz Ross.</p>
<p style="text-align: justify;">Prodotto con la collaborazione di JUNKX, il nuovo interessante e gradevole singolo, egregiamente interpretato dall&#8217;emergente cantautrice Kiddo, ha l&#8217;intento di invitare tutti a tornare nuovamente a sognare in grande, in un 2020 che ci ha veramente segnato.</p>
<p style="text-align: justify;">Il filmato che accompagna la coinvolgente canzone è stato girato a Bucarest e vede protagoniste due ex ginnaste, nello specifico Andrada Craciun (ex nazionale rumena) e Olivia Cimpian (quattro volte campionessa nei campionati europei giovanili del 2016 in Romania e medaglia di Bronzo ai campionati giovanili europei del 2016), e racconta la storia di rivalità e amicizia tra queste due atlete.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Robin Schulz",
		song: "All We Got",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><img loading="lazy" class="aligncenter size-full wp-image-101921" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz.jpg" alt="copertina canzone all we got" width="600" height="600" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz.jpg 600w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/All-We-Got-Robin-Schulz-75x75.jpg 75w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2><a id="testo"></a>Testo e Traduzione di All We Got by Robin Schulz</h2>
<p><img loading="lazy" class="alignleft size-full wp-image-81926" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/05/download.png" alt="download" width="35" height="35" />Download su: <a href="https://amzn.to/37R3dN5" target="_blank" rel="nofollow noopener noreferrer">Amazon</a> &#8211; Ascolta su: <a href="https://apple.co/3kFMmQG" target="_blank" rel="nofollow noopener noreferrer">Apple Music</a></p>
<p><iframe src="https://www.youtube-nocookie.com/embed/lznH7FZBBYs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>[Rit.]<br />
This is all we got<br />
Dreaming &#8217;bout a revolution in our minds<br />
This is all we got</p>
<p><span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Sognare una rivoluzione nella nostra mente</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span></p>
<p>[1<sup>a</sup> Strofa]<br />
Lock me out of this life institution<br />
I am angry and high on illusions<br />
Yes, I hate, but hate&#8217;s not a solution<br />
Trying my best, but hey, I&#8217;m just a human, oh</p>
<p><span style="font-size: 14px;">Buttami fuori da questa istituzione di vita</span><br />
<span style="font-size: 14px;">Sono arrabbiato e fatta di illusioni</span><br />
<span style="font-size: 14px;">Sì, odio, ma l&#8217;odio non è una soluzione</span><br />
<span style="font-size: 14px;">Sto facendo del mio meglio, ma ehi, sono solo un essere umano, oh</span></p>
<p>[Pre-Rit.]<br />
We don&#8217;t need to say we&#8217;re sorry<br />
We don&#8217;t need to worship heaven&#8217;s art<br />
We don&#8217;t need to say we&#8217;re sorry<br />
So where&#8217;s the love?</p>
<p><span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Non ci serve adorare l&#8217;arte del paradiso</span><br />
<span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Allora dov&#8217;è l&#8217;amore?</span></p>
<p>[Rit.]<br />
This is all we got<br />
Dreaming &#8217;bout a revolution in our minds<br />
This is all we got<br />
Talking &#8217;bout our resolutions getting high<br />
We don&#8217;t need a lot<br />
And we don&#8217;t care if we fuck it up<br />
If it&#8217;s what we got<br />
Then why not give it all we got?</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p><span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Sognare una rivoluzione nelle nostre menti</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Parlare dei nostri propositi da sballo</span><br />
<span style="font-size: 14px;">Non serve molto</span><br />
<span style="font-size: 14px;">E non ci interessa se mandiamo tutto a pu**ane</span><br />
<span style="font-size: 14px;">Se è quello che abbiamo</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo?</span></p>
<p>[2<sup>a</sup> Strofa]<br />
I can see in your eyes you&#8217;re defeated<br />
Try to fool yourself till you believe it<br />
That you&#8217;re better off numb and not feeling<br />
But there&#8217;s a sky if you jump through the ceiling, oh</p>
<p><span style="font-size: 14px;">Vedo nei tuoi occhi che sei sconfitto</span><br />
<span style="font-size: 14px;">Cerchi di illuderti finché non ci credi</span><br />
<span style="font-size: 14px;">Che stai meglio nell&#8217;insensibilità e a non sentire nulla</span><br />
<span style="font-size: 14px;">Ma c&#8217;è un cielo se salti dal soffitto, oh</span></p>
<p>[Pre-Rit.]<br />
We don&#8217;t need to say we&#8217;re sorry<br />
We don&#8217;t need to worship heaven&#8217;s art<br />
We don&#8217;t need to say we&#8217;re sorry<br />
So where&#8217;s the love?</p>
<p><span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Non ci serve adorare l&#8217;arte del paradiso</span><br />
<span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Allora dov&#8217;è l&#8217;amore?</span></p>
<p>[Chorus]<br />
This is all we got<br />
Dreaming &#8217;bout a revolution in our minds<br />
This is all we got<br />
Talking &#8217;bout our resolutions getting high<br />
We don&#8217;t need a lot<br />
And we don&#8217;t care if we fuck it up<br />
If it&#8217;s what we got<br />
Then why not give it all we got? (We got)<br />
Then why not give it all we got? (We got)</p>
<p><span style="font-size: 14px;">Questo è tutto quello che abbiamo</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Sognare una rivoluzione nelle nostre menti</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Parlare dei nostri propositi da sballo</span><br />
<span style="font-size: 14px;">Non serve molto</span><br />
<span style="font-size: 14px;">E non ci interessa se mandiamo tutto a pu**ane</span><br />
<span style="font-size: 14px;">Se è quello che abbiamo</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo? (Che abbiamo)</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo? (Che abbiamo)</span></p>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[Ponte]<br />
Lock me out of this life institution, no<br />
Trying my best, but hey, I&#8217;m just a human, oh<br />
We don&#8217;t need to say we&#8217;re sorry<br />
We don&#8217;t need to say we&#8217;re sorry<br />
So where&#8217;s the love?<br />
This is all we got<br />
Dreaming &#8217;bout a revolution in our minds<br />
This is all we got</p>
<p><span style="font-size: 14px;">Buttami fuori da questa istituzione di vita, no</span><br />
<span style="font-size: 14px;">Sto facendo del mio meglio, ma ehi, sono solo un essere umano, oh</span><br />
<span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Non serve dire che ci dispiace</span><br />
<span style="font-size: 14px;">Allora dov&#8217;è l&#8217;amore?</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Sognare una rivoluzione nelle nostre menti</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span></p>
<p>[Rit.]<br />
Oh, oh, oh, oh<br />
This is all we got<br />
Dreaming &#8217;bout a revolution in our minds<br />
This is all we got<br />
Talking &#8217;bout our resolutions getting high<br />
We don&#8217;t need a lot<br />
And we don&#8217;t care if we fuck it up<br />
If it&#8217;s what we got<br />
Then why not give it all we got? (We got)<br />
Then why not give it all we got? (We got)<br />
Then why not give it all we got? (We got)</p>
<p><span style="font-size: 14px;">Oh, oh, oh, oh</span><br />
<span style="font-size: 14px;">Questo è tutto quello che abbiamo</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Sognare una rivoluzione nelle nostre menti</span><br />
<span style="font-size: 14px;">Questo è tutto ciò che abbiamo</span><br />
<span style="font-size: 14px;">Parlare dei nostri propositi da sballo</span><br />
<span style="font-size: 14px;">Non serve molto</span><br />
<span style="font-size: 14px;">E non ci interessa se mandiamo tutto a pu**ane</span><br />
<span style="font-size: 14px;">Se è quello che abbiamo</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo? (Che abbiamo)</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo? (Che abbiamo)</span><br />
<span style="font-size: 14px;">Allora perché non dare tutto ciò che abbiamo? (Che abbiamo)</span></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Robin Schulz",
		song: "All We Got",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><span style="font-size: 12px;">Autori: Robin Schulz, KIDDO, Dennis Bierbrodt, Stefan Dabruck, Guido Kramer, Oliver Lundström, Jürgen Dohr, Alessandra Günthardt, Fredrik Samsson, Daniel Weimann.</span></p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="https://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"></footer></article><h2 class="screen-reader-text">Interazioni del lettore</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/all-we-got-robin-schulz-kiddo/101920/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='101920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88c0b974e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" method="get" action="https://www.nuovecanzoni.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Cerca in questo sito web</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cerca in questo sito web" itemprop="query-input"><input class="search-form-submit" type="submit" value="Cerca"><meta content="https://www.nuovecanzoni.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-101905 post type-post status-publish format-standard has-post-thumbnail category-album-2020 category-copertine tag-izi tag-tracklist entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="IZI &#8211; RIOT è il nuovo album: info e titoli delle canzoni" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/izi-riot-e-il-nuovo-album-info-e-titoli-delle-canzoni/101905/" title="IZI &#8211; RIOT è il nuovo album: info e titoli delle canzoni" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina album riot" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/RIOT-album-cover-izi.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/izi-riot-e-il-nuovo-album-info-e-titoli-delle-canzoni/101905/" title="IZI &#8211; RIOT è il nuovo album: info e titoli delle canzoni">IZI &#8211; RIOT è il nuovo album: info e titoli…</a></h2></article><article class="post-101901 post type-post status-publish format-standard has-post-thumbnail category-testi tag-sfera-ebbasta entry gs-2 gs-even gs-featured-content-entry" aria-label="Ascolta e leggi il testo di Bottiglie Privè, nuovo singolo di Sfera Ebbasta" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/bottiglie-prive-sfera-ebbasta/101901/" title="Ascolta e leggi il testo di Bottiglie Privè, nuovo singolo di Sfera Ebbasta" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="Bottiglie Privè copertina canzone Sfera Ebbasta" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Bottiglie-Prive-Sfera-Ebbasta.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/bottiglie-prive-sfera-ebbasta/101901/" title="Ascolta e leggi il testo di Bottiglie Privè, nuovo singolo di Sfera Ebbasta">Ascolta e leggi il testo di Bottiglie Privè, nuovo…</a></h2></article><article class="post-101748 post type-post status-publish format-standard has-post-thumbnail category-testi tag-colonna-sonora tag-laura-pausini entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="Laura Pausini &#8211; Io sì (Seen): ascolta il brano ed EP per la colonna sonora di &#8220;La vita davanti a sé&#8221; (testo)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/laura-pausini-io-si-seen/101748/" title="Laura Pausini &#8211; Io sì (Seen): ascolta il brano ed EP per la colonna sonora di &#8220;La vita davanti a sé&#8221; (testo)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina ep io si seen by laura pausini" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Io-si-Seen-ep-cover-pausini.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/laura-pausini-io-si-seen/101748/" title="Laura Pausini &#8211; Io sì (Seen): ascolta il brano ed EP per la colonna sonora di &#8220;La vita davanti a sé&#8221; (testo)">Laura Pausini &#8211; Io sì (Seen): ascolta il…</a></h2></article><article class="post-101741 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-clementino tag-ivan-granatino entry gs-4 gs-even gs-featured-content-entry" aria-label="Ivan Granatino e Clementino in duetto sulle note di Dinero: il testo e l&#8217;audio" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/dinero-ivan-granatino-clementino/101741/" title="Ivan Granatino e Clementino in duetto sulle note di Dinero: il testo e l&#8217;audio" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina brano Dinero" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Dinero-Granatino-clementino.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/dinero-ivan-granatino-clementino/101741/" title="Ivan Granatino e Clementino in duetto sulle note di Dinero: il testo e l&#8217;audio">Ivan Granatino e Clementino in duetto sulle note…</a></h2></article><article class="post-101736 post type-post status-publish format-standard has-post-thumbnail category-testi tag-martina-beltrami entry gs-5 gs-odd gs-featured-content-entry" aria-label="Martina Beltrami &#8211; Ti vengo a cercare: audio e testo della canzone" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/martina-beltrami-ti-vengo-a-cercare/101736/" title="Martina Beltrami &#8211; Ti vengo a cercare: audio e testo della canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina canzone Ti vengo a cercare" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/Ti-vengo-a-cercare-song-cover-Martina-Beltrami.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/martina-beltrami-ti-vengo-a-cercare/101736/" title="Martina Beltrami &#8211; Ti vengo a cercare: audio e testo della canzone">Martina Beltrami &#8211; Ti vengo a cercare: audio…</a></h2></article><article class="post-101723 post type-post status-publish format-standard has-post-thumbnail category-testi tag-kylie-minogue tag-traduzioni entry gs-6 gs-even gs-featured-content-entry" aria-label="Kylie Minogue: ascolta I Love It (con testo e traduzione)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/i-love-it-kylie-minogue/101723/" title="Kylie Minogue: ascolta I Love It (con testo e traduzione)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="copertina album disco" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2020/10/disco-album-cover-kylie-minogue.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/i-love-it-kylie-minogue/101723/" title="Kylie Minogue: ascolta I Love It (con testo e traduzione)">Kylie Minogue: ascolta I Love It (con testo e…</a></h2></article></div></section>
<section id="featured-content-14" class="featured-content-a-random featuredpost widget featured-content"><div class="featured-content-a-random featuredpost widget-wrap"><h3 class="widgettitle widget-title">A Random dall&#8217;archivio</h3>
<article class="post-42479 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-colonna-sonora tag-dillon-francis tag-dj-snake tag-rae-sremmurd tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" aria-label="Dillon Francis &#038; DJ Snake &#8211; Get Low Remix: traduzione testo + video" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/dillon-francis-dj-snake-get-low-remix-traduzione-testo-video/42479/" title="Dillon Francis &#038; DJ Snake &#8211; Get Low Remix: traduzione testo + video" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2015/04/get-low-video-dillon-francis-djsnake-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2015/04/get-low-video-dillon-francis-djsnake-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2015/04/get-low-video-dillon-francis-djsnake-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2015/04/get-low-video-dillon-francis-djsnake-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/dillon-francis-dj-snake-get-low-remix-traduzione-testo-video/42479/" title="Dillon Francis &#038; DJ Snake &#8211; Get Low Remix: traduzione testo + video">Dillon Francis &#038; DJ Snake &#8211; Get Low…</a></h2></article><article class="post-4825 post type-post status-publish format-standard category-video tag-fun entry gs-2 gs-even gs-featured-content-entry" aria-label="Fun &#8220;Some Nights&#8221;: video ufficiale" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/fun-some-nights-video-ufficiale/4825/" title="Fun &#8220;Some Nights&#8221;: video ufficiale" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2012/06/some-nights-fun.jpg" class="entry-image attachment-post gsfc-alignright" alt="some-nights-fun" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2012/06/some-nights-fun.jpg 500w, https://www.nuovecanzoni.com/wp-content/uploads/2012/06/some-nights-fun-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/fun-some-nights-video-ufficiale/4825/" title="Fun &#8220;Some Nights&#8221;: video ufficiale">Fun &#8220;Some Nights&#8221;: video ufficiale…</a></h2></article><article class="post-39457 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-francesco-de-gregori entry gs-3 gs-odd gs-even gs-featured-content-entry" aria-label="La leva calcistica della classe &#8217;68: ascolta il nuovo singolo di Francesco De Gregori" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/la-leva-calcistica-della-classe-68-ascolta-il-nuovo-singolo-di-francesco-de-gregori/39457/" title="La leva calcistica della classe &#8217;68: ascolta il nuovo singolo di Francesco De Gregori" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2014/11/vivavoce-cd-cover-de-gregori-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2014/11/vivavoce-cd-cover-de-gregori-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2014/11/vivavoce-cd-cover-de-gregori-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2014/11/vivavoce-cd-cover-de-gregori-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/la-leva-calcistica-della-classe-68-ascolta-il-nuovo-singolo-di-francesco-de-gregori/39457/" title="La leva calcistica della classe &#8217;68: ascolta il nuovo singolo di Francesco De Gregori">La leva calcistica della classe &#8217;68: ascolta…</a></h2></article><article class="post-72328 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-suor-cristina entry gs-4 gs-even gs-featured-content-entry" aria-label="Sister Cristina &#8211; Felice: audio e testo del nuovo brano che anticipa l&#8217;album omonimo (in arrivo il video)" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/sister-cristina-felice-singolo/72328/" title="Sister Cristina &#8211; Felice: audio e testo del nuovo brano che anticipa l&#8217;album omonimo (in arrivo il video)" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/03/felice-video-ufficiale-sistercristina-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/03/felice-video-ufficiale-sistercristina-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/felice-video-ufficiale-sistercristina-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/felice-video-ufficiale-sistercristina-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/03/felice-video-ufficiale-sistercristina-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/sister-cristina-felice-singolo/72328/" title="Sister Cristina &#8211; Felice: audio e testo del nuovo brano che anticipa l&#8217;album omonimo (in arrivo il video)">Sister Cristina &#8211; Felice: audio e testo del…</a></h2></article><article class="post-79039 post type-post status-publish format-standard has-post-thumbnail category-spot-tv tag-pubblicita entry gs-5 gs-odd gs-featured-content-entry" aria-label="Pubblicità Fiesta Ferrero: titolo canzone spot" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/pubblicita-fiesta-ferrero-titolo-canzone-spot/79039/" title="Pubblicità Fiesta Ferrero: titolo canzone spot" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2019/02/spot-ferrero-fiesta-2019-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="pubblicità fiesta ferrero 2019" loading="lazy" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2019/02/spot-ferrero-fiesta-2019-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2019/02/spot-ferrero-fiesta-2019-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2019/02/spot-ferrero-fiesta-2019-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2019/02/spot-ferrero-fiesta-2019-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/pubblicita-fiesta-ferrero-titolo-canzone-spot/79039/" title="Pubblicità Fiesta Ferrero: titolo canzone spot">Pubblicità Fiesta Ferrero: titolo canzone spot…</a></h2></article></div></section>
<section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-6"><title id="social-facebook-6">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="https://feeds.feedburner.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-6"><title id="social-rss-6">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-6"><title id="social-twitter-6">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></center></div></div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2020 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://www.nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy" target="_blank" rel="nofollow">Privacy Policy</a> &middot; <a href="https://www.iubenda.com/privacy-policy/291058/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie  Policy" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://www.nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script>
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];

optiload.cmd.push(function() {
	optiload.addEventListener("ready", function() {

        // codice da eseguire

        var s = document.createElement("script");
        s.async = true;
        s.type = "text/javascript";
        s.className = "teads";
        s.src = "//a.teads.tv/page/71420/tag";
        var node = document.getElementsByTagName("script")[0];
        //@ts-ignore
        node.parentNode.insertBefore(s, node);

    })
});
</script></div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="infinite-item-end" style="display:block; clear:both;"></div> 
</div>

			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </div>
  <div class="menu_title">
          <a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
          <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com/">
  <label for="search-form-5f9b06ec54d84"></label>
  <input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        <li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="https://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>

     
</ul>
				
				</div>
			</div>
			<style type="text/css" media="screen"> #simple-social-icons-6 ul li a, #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  #simple-social-icons-6 ul li a:hover, #simple-social-icons-6 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-6 ul li a:focus { outline: 1px dotted #000000 !important; }</style><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=b0375a3d249b9e3fa62aba95bec722aa' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=b0375a3d249b9e3fa62aba95bec722aa' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.700 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-29 19:16:12 -->

<!-- Compression = gzip -->