<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="description" content="The One You Know è il primo singolo degli Alice In Chains estratto dall&#039;album Rainier Fog: guarda il video e leggi il testo e la traduzione in italiano" />
<meta name="keywords" content="Alice In Chains The One You Know, The One You Know Alice In Chains, Alice In Chains The One You Know traduzione, The One You Know Alice In Chains traduzione, Alice In Chains The One You Know testo e traduzione" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Alice In Chains &#8211; The One You Know: testo, traduzione e video — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="https://www.nuovecanzoni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="https://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo Feed dei commenti" href="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/feed/" />
<link rel="canonical" href="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css'  href='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {#mg-wprm-wrap {
					background-image: url( https://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nuovecanzoni.com/wp-includes/css/dashicons.min.css?ver=d3bfd3d2afe2df9af34d91c0566a347f' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<style id='simple-social-icons-font-inline-css' type='text/css'>
#simple-social-icons-6 ul li a,#simple-social-icons-6 ul li a:hover {font-size: 30px;padding: 15px;color: #cc0000;background-color: #f6f5f2;border-radius: 3px;-moz-border-radius: 3px;-webkit-border-radius:3px;}#simple-social-icons-6 ul li a:hover {color: #ffffff;background-color: #000000;}
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2530674191084504", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Falice-in-chains-the-one-you-know-testo-traduzione-video%2F76931%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuovecanzoni.com%2Falice-in-chains-the-one-you-know-testo-traduzione-video%2F76931%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains.jpg" />
<meta property="og:url" name="og:url" content="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/" />
<meta property="og:description" name="og:description" content="Il 24 agosto vedrà la luce il nuovo nonché sesto album in studio degli Alice In Chains che si intitola &quot;Rainier Fog&quot; e &quot;The One You Know&quot;, la traccia d&#039;apertura, è il primo singolo estratto dall&#039;atteso progetto, che arriva a quasi 5 anni dall&#039;ultima fatica discografica The Devil Put Dinosaurs Here. L&#039;hard rock band statunitense [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Alice In Chains" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2018-07-05T11:25:08+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-07-05T11:25:08+00:00" />
<meta property="article:author" name="article:author" content="https://www.nuovecanzoni.com/author/admin/" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; } .sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; } .sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; } .sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; } .sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nuovecanzoni.com/?wordfence_lh=1&hid=8EBCC072453EE8CBDC58A83312E696AA');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(https://www.nuovecanzoni.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nuovecanzoni.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuovecanzoni.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76931 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Vai alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Vai al contenuto</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a title="Nuove Canzoni su Google +" href="https://plus.google.com/114791411131723813394/posts" itemprop="url"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="https://www.nuovecanzoni.com/feed/" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="https://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-39047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39047"><a title="Sanremo 2018 Compilation &#8211; album con le canzoni" href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url"><span itemprop="name">CD Sanremo 2018</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="https://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="0"></div><br/>

</div>
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here:&nbsp;<span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.nuovecanzoni.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="item"><span itemprop="name">Testi</span></a></span> <span aria-label="breadcrumb separator">/</span> Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo</div><article class="post-76931 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-alice-in-chains tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2018-07-05T11:25:08+00:00">5 luglio 2018</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span> <span class="entry-comments-link"><a href="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/#respond">Lascia un commento</a></span></p></header><div class="entry-content" itemprop="text"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script><br/></div>
<p style="text-align: justify;">Il 24 agosto vedrà la luce il nuovo nonché sesto album in studio degli Alice In Chains che si intitola &#8220;Rainier Fog&#8221; e &#8220;The One You Know&#8221;, la traccia d&#8217;apertura, è il primo singolo estratto dall&#8217;atteso progetto, che arriva a quasi 5 anni dall&#8217;ultima fatica discografica The Devil Put Dinosaurs Here.</p>
<p style="text-align: justify;">L&#8217;hard rock band statunitense capitanata da Jerry Cantrell, una delle più importanti, soprattutto negli anni &#8217;90, con oltre trenta milioni di dischi venduti il tutto il globo e numerose nominations ai Grammy, dopo cinque anni di silenzio è finalmente tornata con questa canzone scritta da Cantrell, che insieme a &#8220;<a href="https://youtu.be/qusV7bKsrAE" target="_blank" rel="nofollow noopener">So Far Under</a>&#8220;, ha al momento anticipato il rilascio dell&#8217;album prodotto da Nick Raskulinecz.</p>
<p style="text-align: justify;">In rotazione radiofonica nazionale dallo scorso 5 maggio, il brano è accompagnato dal video ufficiale diretto da Adam Mason, che è possibile vedere nel canale Youtube del gruppo cliccando sull&#8217;immagine, dopo la quale accedete ai testi.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Alice In Chains",
		song: "The One You Know",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><a href="https://youtu.be/352RBWh6ViU" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-76932" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains.jpg" alt="The-One-You-Know-video" width="700" height="318" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains.jpg 700w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-300x136.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Alice In Chains",
		song: "The One You Know",
		adunit_id: 39384750,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>The One You Know testo e <em>traduzione</em> &#8211; Alice In Chains</strong> (<a href="https://amzn.to/2Nu85e7" target="_blank" rel="nofollow noopener">Download</a>)</p>
<p>[Verse 1]<br />
I&#8217;m a little alike<br />
You before things had changed<br />
In a compass, I ride<br />
All this feels rearranged</p>
<p><em>[Strofa 1]<br />
Sono un po&#8217; simile<br />
A te prima che le cose fossero cambiate<br />
In una bussola, cavalco<br />
Tutto quello che sembra riordinato</em></p>
<p>[Chorus 1]<br />
Tell me, does it matter<br />
If I&#8217;m still here, or I&#8217;m gone?<br />
Shifting to the after<br />
An impostor, I&#8217;m not the one you know</p>
<p><em>[Ritornello 1]<br />
Dimmi, che importanza ha<br />
Se sarò ancora qui o me ne andrò?<br />
Passando al dopo<br />
Un impostore, non sono quello che conosci</em></p>
<p>[Verse 2]<br />
I look the same outside<br />
Nearly me even though<br />
I carry something I hide<br />
Underneath the one you know</p>
<p><em>[Strofa 2]<br />
Sembro uguale dall&#8217;esterno<br />
Sembro quasi me anche se<br />
Trasporto qualcosa che nascondo<br />
Sotto quello (cioè &#8220;la persona&#8221;) che conosci</em></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>[Chorus 2]<br />
Tell me, does it matter<br />
If I&#8217;m still here, or I&#8217;m gone?<br />
Shifting to the after<br />
An impostor, so disowned</p>
<p>Are you surprised black water flows<br />
From wells run dry?<br />
I&#8217;m not the one you know</p>
<p><em>[Ritornello 2]<br />
Dimmi, che importanza ha<br />
Se sarò ancora qui o me ne andrò?<br />
Passando al dopo<br />
Un impostore, così ripudiato</p>
<p>Sei sorpresa dell&#8217;acqua nera che scorre<br />
Dai pozzi prosciugati?<br />
Non sono quello che conosci</em></p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=Qbkm2D&idc=0&w=400&resp=true&h=281&c=eeeeee&t=false&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script><br/></div>
<p>[Interlude]</p>
<p>[Bridge]<br />
Lay me out with our guilt<br />
Watch the explosions fall, rain<br />
Cannot live within this tilt<br />
Carryin&#8217; over<br />
I&#8217;m not the one you know</p>
<p><em>[Ponte]<br />
Mettimi al tappeto con la nostra colpa<br />
Guarda le esplosioni cadere, a pioggia<br />
Non posso vivere in questa inclinazione<br />
Che porta giù<br />
Non sono quello che conosci</em></p>
<p>[Chorus 2]<br />
Tell me, does it matter<br />
If I&#8217;m still here, or I&#8217;m gone?<br />
Shifting to the after<br />
An impostor, so disowned</p>
<p>Are you surprised black water flows<br />
From wells run dry?<br />
I&#8217;m not the one you know<br />
I&#8217;m not the one you know</p>
<p><em>[Ritornello 2]<br />
Dimmi, che importanza ha<br />
Se sarò ancora qui o me ne andrò?<br />
Passando al dopo<br />
Un impostore, così ripudiato</p>
<p>Sei sorpresa dell&#8217;acqua nera che scorre<br />
Dai pozzi prosciugati?<br />
Io non sono quello che conosci<br />
Non sono quello che conosci</em></p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="https://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="8"></div><br/></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con:<a href="https://www.nuovecanzoni.com/tag/alice-in-chains/" rel="tag">Alice In Chains</a>, <a href="https://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='76931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8f37919c0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/114791411131723813394/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-rss"><a href="http://feeds.feedburner.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="https://www.nuovecanzoni.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b3dfd9e3e8a63.23075922">Cerca in questo sito</label><input itemprop="query-input" type="search" name="s" id="searchform-5b3dfd9e3e8a63.23075922" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca" /></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-76931 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-alice-in-chains tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/" title="Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/The-One-You-Know-video-Alice-in-Chains-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/alice-in-chains-the-one-you-know-testo-traduzione-video/76931/" title="Alice In Chains &#8211; The One You Know: video ufficiale, testo e traduzione del singolo">Alice In Chains &#8211; The One You Know: video ufficiale,…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-05T11:25:08+00:00">5 luglio 2018</time></p></article><article class="post-76922 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-daniele-de-martino entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/francesco-daleo-feat-daniele-de-martino-bella-bionda-testo-video/76922/" title="Francesco D&#8217;Aleo feat. Daniele De Martino &#8211; Bella bionda: testo e video" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/bella-bionda-video-de-martino-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/bella-bionda-video-de-martino-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/bella-bionda-video-de-martino-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/bella-bionda-video-de-martino-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/bella-bionda-video-de-martino-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/francesco-daleo-feat-daniele-de-martino-bella-bionda-testo-video/76922/" title="Francesco D&#8217;Aleo feat. Daniele De Martino &#8211; Bella bionda: testo e video">Francesco D&#8217;Aleo feat. Daniele De Martino &#8211;…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-05T09:10:49+00:00">5 luglio 2018</time></p></article><article class="post-76917 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-daniele-de-martino tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/daniele-de-martino-solo-se-mi-guardi-testo-traduzione-video/76917/" title="Daniele De Martino &#8211; Solo se mi guardi: video ufficiale, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/Solo-se-mi-guardi-videoclip-Daniele-De-Martino-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/Solo-se-mi-guardi-videoclip-Daniele-De-Martino-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/Solo-se-mi-guardi-videoclip-Daniele-De-Martino-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/Solo-se-mi-guardi-videoclip-Daniele-De-Martino-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/Solo-se-mi-guardi-videoclip-Daniele-De-Martino-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/daniele-de-martino-solo-se-mi-guardi-testo-traduzione-video/76917/" title="Daniele De Martino &#8211; Solo se mi guardi: video ufficiale, testo e traduzione">Daniele De Martino &#8211; Solo se mi guardi: video…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-05T08:35:23+00:00">5 luglio 2018</time></p></article><article class="post-76910 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-antony-di-francesco entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/antony-di-francesco-occhi-cattivi-testo-video/76910/" title="Antony Di Francesco &#8211; Occhi Cattivi: video ufficiale e testo" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/occhi-cattivi-video-antony-di-francesco-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/occhi-cattivi-video-antony-di-francesco-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/occhi-cattivi-video-antony-di-francesco-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/occhi-cattivi-video-antony-di-francesco-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/occhi-cattivi-video-antony-di-francesco-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/antony-di-francesco-occhi-cattivi-testo-video/76910/" title="Antony Di Francesco &#8211; Occhi Cattivi: video ufficiale e testo">Antony Di Francesco &#8211; Occhi Cattivi: video ufficiale e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-04T10:38:21+00:00">4 luglio 2018</time></p></article><article class="post-76906 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-dimitri-vegas tag-like-mike tag-traduzioni tag-wiz-khalifa entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/dimitri-vegas-like-mike-ft-wiz-khalifa-when-i-grow-up-testo-traduzione-video/76906/" title="Dimitri Vegas &#038; Like Mike ft. Wiz Khalifa &#8211; When I Grow Up: video ufficiale, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/When-I-Grow-Up-videoclip-Wiz-Khalifa-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/When-I-Grow-Up-videoclip-Wiz-Khalifa-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/When-I-Grow-Up-videoclip-Wiz-Khalifa-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/When-I-Grow-Up-videoclip-Wiz-Khalifa-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/When-I-Grow-Up-videoclip-Wiz-Khalifa-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/dimitri-vegas-like-mike-ft-wiz-khalifa-when-i-grow-up-testo-traduzione-video/76906/" title="Dimitri Vegas &#038; Like Mike ft. Wiz Khalifa &#8211; When I Grow Up: video ufficiale, testo e traduzione">Dimitri Vegas &#038; Like Mike ft. Wiz Khalifa &#8211; When…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-04T10:07:29+00:00">4 luglio 2018</time></p></article><article class="post-76902 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-justin-timberlake tag-traduzioni entry gs-6 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/justin-timberlake-soulmate-testo-traduzione/76902/" title="Justin Timberlake &#8211; SoulMate: audio, testo e traduzione della nuova canzone" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/SoulMate-Justin-Timberlake.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/justin-timberlake-soulmate-testo-traduzione/76902/" title="Justin Timberlake &#8211; SoulMate: audio, testo e traduzione della nuova canzone">Justin Timberlake &#8211; SoulMate: audio, testo e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-04T08:27:41+00:00">4 luglio 2018</time></p></article><article class="post-76893 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-colonna-sonora tag-pitbull tag-traduzioni entry gs-7 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/pitbull-so-sorry-testo-traduzione/76893/" title="Pitbull &#8211; So Sorry per la colonna sonora di &#8220;Gotti&#8221;: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/gotti-soundtrack.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/pitbull-so-sorry-testo-traduzione/76893/" title="Pitbull &#8211; So Sorry per la colonna sonora di &#8220;Gotti&#8221;: audio, testo e traduzione">Pitbull &#8211; So Sorry per la colonna sonora di…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-03T10:16:31+00:00">3 luglio 2018</time></p></article><article class="post-76871 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-emma-muscat tag-tracklist entry gs-8 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/emma-muscat-ep-moments/76871/" title="Emma Muscat e l&#8217;EP desordio Moments: info e tracklist" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-moments-emma-muscat.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/emma-muscat-ep-moments/76871/" title="Emma Muscat e l&#8217;EP desordio Moments: info e tracklist">Emma Muscat e l&#8217;EP desordio Moments: info e tracklist…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-02T11:01:15+00:00">2 luglio 2018</time></p></article><article class="post-76868 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-drake tag-michael-jackson tag-traduzioni entry gs-9 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/drake-dont-matter-to-me-audio-traduzione-testo/76868/" title="Drake &#8211; Don&#8217;t Matter to Me: audio, testo e traduzione del nuovo brano in duetto (virtuale) con Michael Jackson" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/06/scorpion-drake.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/drake-dont-matter-to-me-audio-traduzione-testo/76868/" title="Drake &#8211; Don&#8217;t Matter to Me: audio, testo e traduzione del nuovo brano in duetto (virtuale) con Michael Jackson">Drake &#8211; Don&#8217;t Matter to Me: audio, testo e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-02T10:23:03+00:00">2 luglio 2018</time></p></article><article class="post-76861 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-drefgold tag-tracklist entry gs-10 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://www.nuovecanzoni.com/drefgold-album-kanaglia/76861/" title="DrefGold e l&#8217;album d&#8217;esordio Kanaglia: info e tracklist" class="alignright"><img width="75" height="75" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia-75x75.jpg 75w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia-150x150.jpg 150w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia-300x300.jpg 300w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia-100x100.jpg 100w, https://www.nuovecanzoni.com/wp-content/uploads/2018/07/copertina-album-drefgold-kanaglia.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="https://www.nuovecanzoni.com/drefgold-album-kanaglia/76861/" title="DrefGold e l&#8217;album d&#8217;esordio Kanaglia: info e tracklist">DrefGold e l&#8217;album d&#8217;esordio Kanaglia: info e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-07-02T09:02:19+00:00">2 luglio 2018</time></p></article></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></script></center></div></div></section>
</aside></div></div><div class="infinite-item-end" style="display:block; clear:both;"></div> </div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2018 &middot; <a title="Nuove Canzoni" href="https://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="https://nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/291058" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="https://nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="https://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p></p></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script></div>
				<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
																											<a href="https://www.nuovecanzoni.com"><img class="bar_logo" alt="logo" src="https://www.nuovecanzoni.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="https://www.nuovecanzoni.com"><label for="search-form-5b3dfd9e486ff"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a title="Home Page" href="https://www.nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="https://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="https://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="https://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="https://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="https://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="https://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="https://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="https://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="https://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="https://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="https://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="https://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="https://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="https://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="https://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
											
				</ul>
			</div>
			<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/comment-reply.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.nuovecanzoni.com/wp-includes/js/wp-embed.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script async="async" type='text/javascript' src='https://www.nuovecanzoni.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body></html>

<!-- Dynamic page generated in 0.128 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-05 13:14:38 -->

<!-- Compression = gzip -->