<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<title>Taylor Swift - Look What You Made Me Do: traduzione testo e video — Nuove Canzoni</title><meta name="description" content="Look What You Made Me Do è un singolo di Taylor Swift estratto dall&#039;album Reputation: il video, la traduzione in italiano del testo e il significato" />
<meta name="keywords" content="Taylor Swift Look What You Made Me Do, Look What You Made Me Do Taylor Swift, Taylor Swift Look What You Made Me Do traduzione, Look What You Made Me Do Taylor Swift traduzione, Look What You Made Me Do traduzione Taylor Swift, Taylor Swift Look What You Made Me Do testo, Taylor Swift Look What You Made Me Do testo e traduzione" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="http://feeds.feedburner.com/NuoveCanzoni" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="http://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione Feed dei commenti" href="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/feed/" />
<link rel="canonical" href="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=cd48c2d4c57699d4651a48be56337ba1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Ftaylor-swift-look-what-you-made-me-do-traduzione-testo-video%2F67494%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Ftaylor-swift-look-what-you-made-me-do-traduzione-testo-video%2F67494%2F&#038;format=xml" />
<meta property="fb:app_id" content="383239058522557"/><meta property="og:title" name="og:title" content="Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift.jpg" />
<meta property="og:url" name="og:url" content="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/" />
<meta property="og:description" name="og:description" content="La pop star Taylor Swift è finalmente tornata con il nuovo singolo battezzato Look What You Made Me Do, pubblicato il 27 agosto 2017 come primo estratto dall&#039;album Reputation, che vedrà la luce il prossimo 10 novembre, a quasi tre anni dal fortunatissimo 1989. Al momento si conosce solo il titolo e la copertina del [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Taylor Swift" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2017-08-25T09:02:24+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-08-25T09:12:08+00:00" />
<meta property="article:author" name="article:author" content="http://www.nuovecanzoni.com/author/admin/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nuovecanzoni.com/?wordfence_logHuman=1&hid=5AFF37717691916CFDAF9570275C90C7');
</script><link rel="pingback" href="http://www.nuovecanzoni.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 291058,
		siteId: 274425,
		lang: "it",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script></head>
<body class="post-template-default single single-post postid-67494 single-format-standard custom-header header-image sidebar-content-sidebar" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a title="Nuove Canzoni su Google +" href="https://plus.google.com/114791411131723813394/posts" itemprop="url"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div><div class="widget-area header-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><style type="text/css">
.reattiva_header_accanto_al_logo_nuovecanzoni { width: 200px; height: 200px; }
@media(min-width: 241px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 261px; height: 250px; } }
@media(min-width: 319px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 261px; height: 250px; } }
@media(min-width: 479px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 304px; height: 250px; } }
@media(min-width: 639px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 463px; height: 90px; } }
@media(min-width: 767px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 623px; height: 60px; } }
@media(min-width: 1023px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 510px; height: 90px; } }
@media(min-width: 1196px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 680px; height: 90px; } }
@media(min-width: 1279px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 728px; height: 90px; } }
</style>
<ins class="adsbygoogle reattiva_header_accanto_al_logo_nuovecanzoni"
    style="display:inline-block;"
    data-ad-client="ca-pub-2530674191084504"
    data-ad-slot="7680928575"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary"><li id="menu-item-27476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27476"><a href="http://www.nuovecanzoni.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul  class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="http://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul  class="sub-menu">
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
	<li id="menu-item-27485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27485"><a href="http://www.nuovecanzoni.com/category/album/copertine/" itemprop="url"><span itemprop="name">Copertine</span></a></li>
</ul>
</li>
<li id="menu-item-39047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39047"><a title="Album con le canzoni di Sanremo 2017" href="http://www.nuovecanzoni.com/sanremo-2017-compilation-album-canzoni-big-nuove-proposte-cover-tracklist/63726/" itemprop="url"><span itemprop="name">CD Sanremo 2017</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="http://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="item"><span itemprop="name">Testi</span></a></span> <span aria-label="breadcrumb separator">/</span> Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione</div><article class="post-67494 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-taylor-swift tag-traduzioni entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2017-08-25T09:02:24+00:00">25 agosto 2017</time>  </p></header><div class="entry-content" itemprop="text">
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
<style type="text/css">
.post_canzoni { width: 200px; height: 200px; }
@media(min-width: 241px) { .post_canzoni { width: 261px; height: 250px; } 
@media(min-width: 319px) { .post_canzoni { width: 261px; height: 250px; } }
@media(min-width: 479px) { .post_canzoni { width: 304px; height: 250px; } }
@media(min-width: 639px) { .post_canzoni { width: 463px; height: 90px; } }
@media(min-width: 768px) { .post_canzoni { width: 700px; height: 90px; } }
@media(min-width: 801px) { .post_canzoni { width: 700px; height: 90px; } }
@media(min-width: 1023px) { .post_canzoni { width: 336px; height: 280px; } }
@media(min-width: 1279px) { .post_canzoni { width: 336px; height: 280px; } }
</style>
<ins class="adsbygoogle post_canzoni"
    style="display:inline-block;"
    data-ad-client="ca-pub-2530674191084504"
    data-ad-slot="1227108976"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/><br/>
</div>
<p style="text-align: justify;">La pop star <a href="http://www.nuovecanzoni.com/tag/taylor-swift/">Taylor Swift</a> è finalmente tornata con il nuovo singolo battezzato Look What You Made Me Do, pubblicato il 27 agosto 2017 come primo estratto dall&#8217;album Reputation, che vedrà la luce il prossimo 10 novembre, a quasi tre anni dal fortunatissimo 1989.</p>
<p style="text-align: justify;">Al momento si conosce solo il titolo e la copertina del sesto album in studio, ma è quanto basta per presumere che verrà utilizzato come strumento, con cui l’artista cercherà di difendersi dalle accuse della stampa e di alcuni suoi colleghi, che ormai troppe volte l’hanno definita come una persona falsa e senza scrupoli.</p>
<p style="text-align: justify;">La cantautrice statunitense è pronta a deliziare i numerosissimi fans con materiale inedito presente nel nuovo progetto ed il brano in questione è solo il primissimo assaggio. Nel disco, già <a href="https://geo.itunes.apple.com/it/album/reputation/id1275140563?app=itunes&amp;at=11l32yV" target="_blank" rel="nofollow noopener">in pre-order su iTunes</a>, saranno presenti 15 tracks.</p>
<p style="text-align: justify;">La nuova canzone in oggetto, è stata scritta dall&#8217;interprete con la collaborazione di Jack Antonoff, Richard Fairbrass, Fred Fairbrass &amp; Rob Manzoli. La Swift l&#8217;ha anche prodotta con Jack Antonoff.</p>
<p style="text-align: justify;">Nel brano interamente pop in pieno stile Taylor Swift, la cantante si scaglia contro &#8220;odiatori&#8221; (o odiatore) non meglio specificati, che hanno cercato in tutti i modi di demolirla. Non hanno tuttavia fatto i conti con l&#8217;autodeterminazione della pop star, che si è rivelata un osso più duro di quel che si potesse immaginare.</p>
<p style="text-align: justify;">E&#8217; sinteticamente questo il significato di Look What You Made Me Do, che è comunque possibile approfondire leggendo la traduzione in italiano che trovate in basso, insieme al testo.</p>
<p style="text-align: justify;">Cliccando sull&#8217;immagine sottostante, accedete invece al lyric video&#8230; In attesa di quello ufficiale.</p>
<p><a href="https://youtu.be/3K0RzZGpyds" target="_blank" rel="nofollow noopener"><img class="aligncenter wp-image-67495 size-full" title="Guarda il lyric video di Look What You Made Me Do" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift.jpg" alt="Taylor-Swift-Look-What-You-Made-Me-Do-lyric-video" width="480" height="269" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift.jpg 480w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift-300x168.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Taylor Swift",
		song: "Look What You Made Me Do",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>Look What You Made Me Do traduzione &#8211; Taylor Swift</strong> (<a href="http://amzn.to/2xhCtjT" target="_blank" rel="nofollow noopener">Download</a>)</p>
<p>[Strofa 1]<br />
Non mi piacciono i tuoi giochetti<br />
Non ti piace la tua tilted stage<br />
Il ruolo che mi hai fatto interpretare<br />
Della fessa, no, non mi piaci<br />
Non mi piace il tuo crimine perfetto<br />
Come ridi quando dici bugie<br />
Hai detto che la pistola era mia<br />
Non va bene, no, non mi piaci (oh!)</p>
<p>[Pre-Ritornello]<br />
Ma mi sono fatta più furba, ho avuto più difficoltà nel nel momento critico<br />
Tesoro, sono risorta dal mondo dei morti, lo faccio sempre<br />
Ho una lista di nomi e il tuo è rosso, sottolineato<br />
Lo controllo una volta, poi due volte, oh!</p>
<p>[Ritornello]<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare</p>
<p>[Strofa 2]<br />
Non mi piacciono le chiavi del tuo regno<br />
Una volta appartenevano a me<br />
Mi chiedi un posto in cui dormire<br />
E mi ha chiuso fuori organizzando una festa (cosa?)<br />
Il mondo va avanti, un altro giorno, un altro dramma, dramma<br />
Ma non per me, non per me, tutto quello ciò a cui penso è il destino<br />
E poi il mondo va avanti, ma una cosa è sicura<br />
Forse ho avuto la mia, ma in futuro avrai la tua</p>
<p>[Pre-Ritornello]<br />
Ma mi sono fatta più furba, ho avuto più difficoltà nel nel momento critico<br />
Tesoro, sono risorta dal mondo dei morti, lo faccio sempre<br />
Ho una lista di nomi e il tuo è rosso, sottolineato<br />
Lo controllo una volta, poi due volte, oh!</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
Link sponsorizzati

<br/><br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fine articoli in nuovecanzoni -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="0212565185"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/><br/>
</div>

<p>[Ritornello]<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare</p>
<p>[Ponte]<br />
Non mi fido di nessuno e nessuno mi fida di me<br />
Sarò l&#8217;attrice protagonista nel tuo incubo<br />
Non mi fido di nessuno e nessuno mi fida di me<br />
Sarò l&#8217;attrice protagonista nel tuo incubo<br />
Non mi fido di nessuno e nessuno mi fida di me<br />
Sarò l&#8217;attrice protagonista nel tuo incubo<br />
Non mi fido di nessuno e nessuno mi fida di me<br />
Sarò l&#8217;attrice protagonista nel tuo incubo<br />
(Guarda cosa mi hai fatto fare)<br />
(Guarda cosa mi hai fatto fare)<br />
&#8220;Mi dispiace, la vecchia Taylor non può rispondere al telefono adesso.&#8221;<br />
&#8220;Perché?&#8221;<br />
&#8220;Oh, perché è morta!&#8221; (Ohh!)</p>
<p>[Ritornello]<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto<br />
Ooh, guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare<br />
Guarda cosa mi hai fatto fare</p>
<p><em><span style="text-decoration: underline;">Powered by NuoveCanzoni.com</span></em></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Taylor Swift",
		song: "Look What You Made Me Do",
		adunit_id: 39384750,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>Look What You Made Me Do &#8211; Taylor Swift &#8211; Testo</strong></p>
<p>[Verse 1]<br />
I don&#8217;t like your little games<br />
Don&#8217;t like your tilted stage<br />
The role you made me play<br />
Of the fool, no, I don&#8217;t like you<br />
I don&#8217;t like your perfect crime<br />
How you laugh when you lie<br />
You said the gun was mine<br />
Isn&#8217;t cool, no, I don&#8217;t like you (oh!)</p>
<p>[Pre-Chorus]<br />
But I got smarter, I got harder in the nick of time<br />
Honey, I rose up from the dead, I do it all the time<br />
I&#8217;ve got a list of names and yours is in red, underlined<br />
I check it once, then I check it twice, oh!</p>
<p>[Chorus]<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me do</p>
<p>[Verse 2]<br />
I don&#8217;t like your kingdom keys<br />
They once belonged to me<br />
You ask me for a place to sleep<br />
Locked me out and threw a feast (what?)<br />
The world moves on, another day, another drama, drama<br />
But not for me, not for me, all I think about is karma<br />
And then the world moves on, but one thing&#8217;s for sure<br />
Maybe I got mine, but you&#8217;ll all get yours</p>
<p>[Pre-Chorus]<br />
But I got smarter, I got harder in the nick of time<br />
Honey, I rose up from the dead, I do it all the time<br />
I&#8217;ve got a list of names and yours is in red, underlined<br />
I check it once, then I check it twice, oh!</p>
<p>[Chorus]<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me do</p>
<p>[Bridge]<br />
I don&#8217;t trust nobody and nobody trusts me<br />
I&#8217;ll be the actress starring in your bad dreams<br />
I don&#8217;t trust nobody and nobody trusts me<br />
I&#8217;ll be the actress starring in your bad dreams<br />
I don&#8217;t trust nobody and nobody trusts me<br />
I&#8217;ll be the actress starring in your bad dreams<br />
I don&#8217;t trust nobody and nobody trusts me<br />
I&#8217;ll be the actress starring in your bad dreams<br />
(Look what you made me do)<br />
(Look what you made me do)<br />
&#8220;I&#8217;m sorry, the old Taylor can&#8217;t come to the phone right now.&#8221;<br />
&#8220;Why?&#8221;<br />
&#8220;Oh, &#8216;cause she&#8217;s dead!&#8221; (ohh!)</p>
<p>[Chorus]<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me<br />
Ooh, look what you made me do<br />
Look what you made me do<br />
Look what you just made me do<br />
Look what you just made me do</p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="http://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:0px;">
<br/><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link 200x90 post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="7950081377"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/><br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- corrispond canz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="1198949774"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>LASCIA UN COMMENTO ALL' ARTICOLO</h3><p><fb:comments-count href=http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/></fb:comments-count> commenti complessivi</p><fb:comments href="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/" num_posts="5" width="100%" colorscheme="light"></fb:comments><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/"
    dc:identifier="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/"
    dc:title="Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione"
    trackback:ping="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tagged With: <a href="http://www.nuovecanzoni.com/tag/taylor-swift/" rel="tag">Taylor Swift</a>, <a href="http://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca canzone o cantante</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
</div></div></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca nel sito</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><div id="video_3174" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script></center></div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ULTIMI 10 ARTICOLI</h4>
<article class="post-67503 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-demi-lovato tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/demi-lovato-tell-me-you-love-me-traduzione-testo-video/67503/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato-75x75.jpg" class="entry-image attachment-post" alt="Demi Lovato: ascolta il nuovo singolo Tell Me You Love Me dall&#8217;album omonimo (con testo e traduzione)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato-300x296.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-tell-me-you-love-me-demi-lovato.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/demi-lovato-tell-me-you-love-me-traduzione-testo-video/67503/">Demi Lovato: ascolta il nuovo singolo Tell Me You Love Me dall&#8217;album omonimo (con testo e traduzione)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-25T10:05:15+00:00">25 agosto 2017</time></p></header></article><article class="post-67494 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-taylor-swift tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift-75x75.jpg" class="entry-image attachment-post" alt="Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Look-What-You-Made-Me-Do-lyric-video-Taylor-Swift-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/taylor-swift-look-what-you-made-me-do-traduzione-testo-video/67494/">Taylor Swift &#8211; ascolta il nuovo singolo Look What You Made Me Do: video, testo e traduzione</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-25T09:02:24+00:00">25 agosto 2017</time></p></header></article><article class="post-67478 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-foo-fighters tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/the-sky-is-a-neighborhood-foo-fighters-traduzione-testo-video/67478/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/The-Sky-Is-A-Neighborhood-official-video-Foo-Fighters-75x75.jpg" class="entry-image attachment-post" alt="Foo Fighters: guarda il video del nuovo singolo The Sky Is A Neighborhood (con testo e traduzione)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/The-Sky-Is-A-Neighborhood-official-video-Foo-Fighters-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/The-Sky-Is-A-Neighborhood-official-video-Foo-Fighters-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/The-Sky-Is-A-Neighborhood-official-video-Foo-Fighters-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/the-sky-is-a-neighborhood-foo-fighters-traduzione-testo-video/67478/">Foo Fighters: guarda il video del nuovo singolo The Sky Is A Neighborhood (con testo e traduzione)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-24T10:17:43+00:00">24 agosto 2017</time></p></header></article><article class="post-67466 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-30-seconds-to-mars tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/thirty-seconds-to-mars-walk-on-water-traduzione-testo-video/67466/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/walk-on-water-lyric-video-30-seconds-to-mars-75x75.jpg" class="entry-image attachment-post" alt="Thirty Seconds to Mars tornano con il nuovo singolo Walk On Water: video e traduzione del testo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/walk-on-water-lyric-video-30-seconds-to-mars-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/walk-on-water-lyric-video-30-seconds-to-mars-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/walk-on-water-lyric-video-30-seconds-to-mars-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/thirty-seconds-to-mars-walk-on-water-traduzione-testo-video/67466/">Thirty Seconds to Mars tornano con il nuovo singolo Walk On Water: video e traduzione del testo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-23T08:58:30+00:00">23 agosto 2017</time></p></header></article><article class="post-67461 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-echosmith tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/echosmith-future-me-traduzione-testo-video/67461/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/future-me-videoclip-echosmith-75x75.jpg" class="entry-image attachment-post" alt="Echosmith: guarda il video del nuovo singolo Future Me (testo e traduzione)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/future-me-videoclip-echosmith-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/future-me-videoclip-echosmith-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/future-me-videoclip-echosmith-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/echosmith-future-me-traduzione-testo-video/67461/">Echosmith: guarda il video del nuovo singolo Future Me (testo e traduzione)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-22T09:00:26+00:00">22 agosto 2017</time></p></header></article><article class="post-67453 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-jessie-j tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/jessie-j-real-deal-traduzione-testo-video/67453/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Real-Deal-Lyric-Video-Jessie-J-75x75.jpg" class="entry-image attachment-post" alt="Jessie J &#8211; ascolta la nuova canzone Real Deal: video e traduzione del testo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Real-Deal-Lyric-Video-Jessie-J-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Real-Deal-Lyric-Video-Jessie-J-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Real-Deal-Lyric-Video-Jessie-J-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/jessie-j-real-deal-traduzione-testo-video/67453/">Jessie J &#8211; ascolta la nuova canzone Real Deal: video e traduzione del testo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-21T09:44:12+00:00">21 agosto 2017</time></p></header></article><article class="post-67444 post type-post status-publish format-standard has-post-thumbnail category-album-2017 category-copertine tag-steven-wilson tag-tracklist entry"><a href="http://www.nuovecanzoni.com/steven-wilson-album-to-the-bone/67444/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson-75x75.jpg" class="entry-image attachment-post" alt="Steven Wilson: ascolta le canzoni nel nuovo album To the Bone" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-album-To-The-Bone-steven-wilson.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/steven-wilson-album-to-the-bone/67444/">Steven Wilson: ascolta le canzoni nel nuovo album To the Bone</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-20T09:06:20+00:00">20 agosto 2017</time></p></header></article><article class="post-67440 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-french-montana tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/french-montana-unforgettable-feat-swae-lee-traduzione-testo-video/67440/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/unforgettable-videoclip-french-montana-75x75.jpg" class="entry-image attachment-post" alt="French Montana e il singolo Unforgettable feat. Swae Lee: video e traduzione del testo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/unforgettable-videoclip-french-montana-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/unforgettable-videoclip-french-montana-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/unforgettable-videoclip-french-montana-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/french-montana-unforgettable-feat-swae-lee-traduzione-testo-video/67440/">French Montana e il singolo Unforgettable feat. Swae Lee: video e traduzione del testo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-19T10:09:08+00:00">19 agosto 2017</time></p></header></article><article class="post-67433 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-justin-bieber tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/justin-bieber-bloodpop-friends-traduzione-testo-video/67433/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber-75x75.jpg" class="entry-image attachment-post" alt="Justin Bieber &#038; BloodPop nel nuovo singolo Friends: audio e traduzione del testo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/copertina-friends-justin-bieber.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/justin-bieber-bloodpop-friends-traduzione-testo-video/67433/">Justin Bieber &#038; BloodPop nel nuovo singolo Friends: audio e traduzione del testo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-18T09:51:10+00:00">18 agosto 2017</time></p></header></article><article class="post-67428 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-miley-cyrus tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/miley-cyrus-younger-now-traduzione-testo-video/67428/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Younger-Now-official-video-Miley-Cyrus-75x75.jpg" class="entry-image attachment-post" alt="Miley Cyrus: guarda il video di Younger Now dall&#8217;album omonimo (testo, traduzione e tracklist)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Younger-Now-official-video-Miley-Cyrus-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Younger-Now-official-video-Miley-Cyrus-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/08/Younger-Now-official-video-Miley-Cyrus-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/miley-cyrus-younger-now-traduzione-testo-video/67428/">Miley Cyrus: guarda il video di Younger Now dall&#8217;album omonimo (testo, traduzione e tracklist)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2017-08-18T09:03:34+00:00">18 agosto 2017</time></p></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tag Popolari</h4>
<div class="tagcloud"><a href="http://www.nuovecanzoni.com/tag/alicia-keys/" class="tag-cloud-link tag-link-770 tag-link-position-1" style="font-size: 8pt;" aria-label="Alicia Keys (25 elementi)">Alicia Keys</a>
<a href="http://www.nuovecanzoni.com/tag/amici/" class="tag-cloud-link tag-link-1055 tag-link-position-2" style="font-size: 10.689655172414pt;" aria-label="Amici (62 elementi)">Amici</a>
<a href="http://www.nuovecanzoni.com/tag/ariana-grande/" class="tag-cloud-link tag-link-1080 tag-link-position-3" style="font-size: 8.1379310344828pt;" aria-label="Ariana Grande (26 elementi)">Ariana Grande</a>
<a href="http://www.nuovecanzoni.com/tag/biglietti/" class="tag-cloud-link tag-link-95 tag-link-position-4" style="font-size: 11.862068965517pt;" aria-label="Biglietti (92 elementi)">Biglietti</a>
<a href="http://www.nuovecanzoni.com/tag/calvin-harris/" class="tag-cloud-link tag-link-594 tag-link-position-5" style="font-size: 8.2758620689655pt;" aria-label="Calvin Harris (27 elementi)">Calvin Harris</a>
<a href="http://www.nuovecanzoni.com/tag/chris-brown/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 9.7931034482759pt;" aria-label="Chris Brown (46 elementi)">Chris Brown</a>
<a href="http://www.nuovecanzoni.com/tag/classifiche-singoli/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 9.1724137931034pt;" aria-label="Classifica Singoli (37 elementi)">Classifica Singoli</a>
<a href="http://www.nuovecanzoni.com/tag/clementino/" class="tag-cloud-link tag-link-1147 tag-link-position-8" style="font-size: 8.8275862068966pt;" aria-label="Clementino (33 elementi)">Clementino</a>
<a href="http://www.nuovecanzoni.com/tag/club-dogo/" class="tag-cloud-link tag-link-549 tag-link-position-9" style="font-size: 8.1379310344828pt;" aria-label="Club Dogo (26 elementi)">Club Dogo</a>
<a href="http://www.nuovecanzoni.com/tag/coldplay/" class="tag-cloud-link tag-link-269 tag-link-position-10" style="font-size: 8.3448275862069pt;" aria-label="Coldplay (28 elementi)">Coldplay</a>
<a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 16.758620689655pt;" aria-label="Colonna Sonora (480 elementi)">Colonna Sonora</a>
<a href="http://www.nuovecanzoni.com/tag/compilation/" class="tag-cloud-link tag-link-555 tag-link-position-12" style="font-size: 14.206896551724pt;" aria-label="Compilation (205 elementi)">Compilation</a>
<a href="http://www.nuovecanzoni.com/tag/concerti/" class="tag-cloud-link tag-link-287 tag-link-position-13" style="font-size: 12.551724137931pt;" aria-label="Concerti (116 elementi)">Concerti</a>
<a href="http://www.nuovecanzoni.com/tag/david-guetta/" class="tag-cloud-link tag-link-131 tag-link-position-14" style="font-size: 8.8275862068966pt;" aria-label="David Guetta (33 elementi)">David Guetta</a>
<a href="http://www.nuovecanzoni.com/tag/demi-lovato/" class="tag-cloud-link tag-link-524 tag-link-position-15" style="font-size: 8pt;" aria-label="Demi Lovato (25 elementi)">Demi Lovato</a>
<a href="http://www.nuovecanzoni.com/tag/emis-killa/" class="tag-cloud-link tag-link-273 tag-link-position-16" style="font-size: 9.3103448275862pt;" aria-label="Emis Killa (39 elementi)">Emis Killa</a>
<a href="http://www.nuovecanzoni.com/tag/emma-marrone/" class="tag-cloud-link tag-link-166 tag-link-position-17" style="font-size: 8.7586206896552pt;" aria-label="Emma Marrone (32 elementi)">Emma Marrone</a>
<a href="http://www.nuovecanzoni.com/tag/fabri-fibra/" class="tag-cloud-link tag-link-673 tag-link-position-18" style="font-size: 9.0344827586207pt;" aria-label="Fabri Fibra (35 elementi)">Fabri Fibra</a>
<a href="http://www.nuovecanzoni.com/tag/fedez/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 8.8965517241379pt;" aria-label="Fedez (34 elementi)">Fedez</a>
<a href="http://www.nuovecanzoni.com/tag/gemitaiz/" class="tag-cloud-link tag-link-1180 tag-link-position-20" style="font-size: 8.8965517241379pt;" aria-label="Gemitaiz (34 elementi)">Gemitaiz</a>
<a href="http://www.nuovecanzoni.com/tag/gue-pequeno/" class="tag-cloud-link tag-link-185 tag-link-position-21" style="font-size: 9.5862068965517pt;" aria-label="Guè Pequeno (43 elementi)">Guè Pequeno</a>
<a href="http://www.nuovecanzoni.com/tag/j-ax/" class="tag-cloud-link tag-link-367 tag-link-position-22" style="font-size: 9.2413793103448pt;" aria-label="J-Ax (38 elementi)">J-Ax</a>
<a href="http://www.nuovecanzoni.com/tag/jennifer-lopez/" class="tag-cloud-link tag-link-400 tag-link-position-23" style="font-size: 8.1379310344828pt;" aria-label="Jennifer Lopez (26 elementi)">Jennifer Lopez</a>
<a href="http://www.nuovecanzoni.com/tag/jovanotti/" class="tag-cloud-link tag-link-372 tag-link-position-24" style="font-size: 8.551724137931pt;" aria-label="Jovanotti (30 elementi)">Jovanotti</a>
<a href="http://www.nuovecanzoni.com/tag/justin-bieber/" class="tag-cloud-link tag-link-96 tag-link-position-25" style="font-size: 9.8620689655172pt;" aria-label="Justin Bieber (47 elementi)">Justin Bieber</a>
<a href="http://www.nuovecanzoni.com/tag/lady-gaga/" class="tag-cloud-link tag-link-29 tag-link-position-26" style="font-size: 8.8965517241379pt;" aria-label="Lady Gaga (34 elementi)">Lady Gaga</a>
<a href="http://www.nuovecanzoni.com/tag/lana-del-rey/" class="tag-cloud-link tag-link-134 tag-link-position-27" style="font-size: 9.8620689655172pt;" aria-label="Lana Del Rey (47 elementi)">Lana Del Rey</a>
<a href="http://www.nuovecanzoni.com/tag/madonna/" class="tag-cloud-link tag-link-48 tag-link-position-28" style="font-size: 8.4827586206897pt;" aria-label="Madonna (29 elementi)">Madonna</a>
<a href="http://www.nuovecanzoni.com/tag/marco-mengoni/" class="tag-cloud-link tag-link-251 tag-link-position-29" style="font-size: 8.1379310344828pt;" aria-label="Marco Mengoni (26 elementi)">Marco Mengoni</a>
<a href="http://www.nuovecanzoni.com/tag/marracash/" class="tag-cloud-link tag-link-504 tag-link-position-30" style="font-size: 9.1034482758621pt;" aria-label="Marracash (36 elementi)">Marracash</a>
<a href="http://www.nuovecanzoni.com/tag/nicki-minaj/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 10.413793103448pt;" aria-label="Nicki Minaj (57 elementi)">Nicki Minaj</a>
<a href="http://www.nuovecanzoni.com/tag/one-direction/" class="tag-cloud-link tag-link-582 tag-link-position-32" style="font-size: 9.5862068965517pt;" aria-label="One Direction (43 elementi)">One Direction</a>
<a href="http://www.nuovecanzoni.com/tag/pitbull/" class="tag-cloud-link tag-link-243 tag-link-position-33" style="font-size: 8.7586206896552pt;" aria-label="Pitbull (32 elementi)">Pitbull</a>
<a href="http://www.nuovecanzoni.com/tag/pubblicita/" class="tag-cloud-link tag-link-1020 tag-link-position-34" style="font-size: 8.1379310344828pt;" aria-label="Pubblicità (26 elementi)">Pubblicità</a>
<a href="http://www.nuovecanzoni.com/tag/rihanna/" class="tag-cloud-link tag-link-348 tag-link-position-35" style="font-size: 9.5862068965517pt;" aria-label="Rihanna (43 elementi)">Rihanna</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-2015/" class="tag-cloud-link tag-link-1843 tag-link-position-36" style="font-size: 8.3448275862069pt;" aria-label="Sanremo 2015 (28 elementi)">Sanremo 2015</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-2016/" class="tag-cloud-link tag-link-2260 tag-link-position-37" style="font-size: 10.068965517241pt;" aria-label="Sanremo 2016 (50 elementi)">Sanremo 2016</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-giovani/" class="tag-cloud-link tag-link-36 tag-link-position-38" style="font-size: 10.137931034483pt;" aria-label="Sanremo Giovani (52 elementi)">Sanremo Giovani</a>
<a href="http://www.nuovecanzoni.com/tag/sia/" class="tag-cloud-link tag-link-308 tag-link-position-39" style="font-size: 8.6896551724138pt;" aria-label="Sia (31 elementi)">Sia</a>
<a href="http://www.nuovecanzoni.com/tag/taylor-swift/" class="tag-cloud-link tag-link-75 tag-link-position-40" style="font-size: 8.2758620689655pt;" aria-label="Taylor Swift (27 elementi)">Taylor Swift</a>
<a href="http://www.nuovecanzoni.com/tag/tiziano-ferro/" class="tag-cloud-link tag-link-115 tag-link-position-41" style="font-size: 8.551724137931pt;" aria-label="Tiziano Ferro (30 elementi)">Tiziano Ferro</a>
<a href="http://www.nuovecanzoni.com/tag/tracklist/" class="tag-cloud-link tag-link-14 tag-link-position-42" style="font-size: 20.827586206897pt;" aria-label="Tracklist (1.864 elementi)">Tracklist</a>
<a href="http://www.nuovecanzoni.com/tag/traduzioni/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 22pt;" aria-label="Traduzioni (2.775 elementi)">Traduzioni</a>
<a href="http://www.nuovecanzoni.com/tag/vasco-rossi/" class="tag-cloud-link tag-link-313 tag-link-position-44" style="font-size: 8.4827586206897pt;" aria-label="Vasco Rossi (29 elementi)">Vasco Rossi</a>
<a href="http://www.nuovecanzoni.com/tag/x-factor/" class="tag-cloud-link tag-link-854 tag-link-position-45" style="font-size: 10.068965517241pt;" aria-label="X Factor (50 elementi)">X Factor</a></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ci trovi su</h4>
			<div class="textwidget"><a class="social-buttons" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="nofollow">Facebook</a><a class="social-buttons" href="https://plus.google.com/114791411131723813394/posts" target="_blank" rel="nofollow">Google Plus</a><a class="social-buttons" href="https://twitter.com/NuoveCanzoni" target="_blank" rel="nofollow">Twitter</a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aggiornamenti gratuiti via Email</h4>
			<div class="textwidget"><div align="center"><img src="
http://www.nuovecanzoni.com/wp-content/uploads/2013/01/music-rss2.png" alt="Feed RSS" height="48" width="48"/></div>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NuoveCanzoni', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Digita il tuo indirizzo email.</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="NuoveCanzoni" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Sottoscrivi" /></form></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="categories-4" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorie</h4>
<label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="8">Album</option>
	<option class="level-0" value="37">Album 2012</option>
	<option class="level-0" value="809">Album 2013</option>
	<option class="level-0" value="1302">Album 2014</option>
	<option class="level-0" value="1811">Album 2015</option>
	<option class="level-0" value="2305">Album 2016</option>
	<option class="level-0" value="2608">Album 2017</option>
	<option class="level-0" value="13">Audio</option>
	<option class="level-0" value="9">Classifiche Musica</option>
	<option class="level-0" value="47">Copertine</option>
	<option class="level-0" value="34">Festival di Sanremo</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="1019">Spot Tv</option>
	<option class="level-0" value="913">Televisione</option>
	<option class="level-0" value="3">Testi</option>
	<option class="level-0" value="914">Trasmissioni</option>
	<option class="level-0" value="4">Video</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.nuovecanzoni.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &copy; 2017 &middot; <a title="Nuove Canzoni" href="http://nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="http://nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/291058" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a title="Contatti" href="http://nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a></p></div><p></p></div></footer><script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=cd48c2d4c57699d4651a48be56337ba1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=383239058522557&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body></html>
