<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="description" content="Deluderti è un disco di MAria Antonietta uscito il 30 marzo 2018: tracklist album reperibile nel CD, in vinile e download digitale" />
<meta name="keywords" content="Maria Antonietta album 2018, Maria Antonietta Deluderti, Maria Antonietta Deluderti tracklist, Maria Antonietta Deluderti cd, Maria Antonietta Deluderti vinile, Maria Antonietta Deluderti download" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Maria Antonietta &#8211; Deluderti: tracklist album (CD, vinile, download) — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="http://feeds.feedburner.com/NuoveCanzoni" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="http://www.nuovecanzoni.com/comments/feed/" />
<link rel="canonical" href="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4146a73f0c0914c41182d904e3027ec8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {#mg-wprm-wrap {
					background-image: url( http://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4146a73f0c0914c41182d904e3027ec8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4146a73f0c0914c41182d904e3027ec8'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2530674191084504", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fmaria-antonietta-album-deluderti%2F72631%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fmaria-antonietta-album-deluderti%2F72631%2F&#038;format=xml" />
<meta property="fb:app_id" content="383239058522557"/><meta property="og:title" name="og:title" content="Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta.jpg" />
<meta property="og:image" name="og:image" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/maria-antonietta-deluderti-cd-cover-lato-b.jpg" />
<meta property="og:url" name="og:url" content="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/" />
<meta property="og:description" name="og:description" content="Il 30 marzo 2018 vedrà la luce per La Tempesta il nuovo album di Maria Antonietta che si intitola Deluderti, disponibile nel CD, in vinile, digitale e streaming. La cantautrice e musicista marchigiana classe 1987, è pronta a questa nuova avventura discografica, che presenterà ad aprile in alcuni appuntamenti speciali in Feltrinelli, dove suonerà anche [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Maria Antonietta" />
<meta property="article:tag" name="article:tag" content="Tracklist" />
<meta property="article:section" name="article:section" content="Album 2018" />
<meta property="article:published_time" name="article:published_time" content="2018-03-17T11:45:17+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-03-17T11:45:17+00:00" />
<meta property="article:author" name="article:author" content="http://www.nuovecanzoni.com/author/admin/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nuovecanzoni.com/?wordfence_lh=1&hid=CCF71AB9E21B9E8ECCDF4F7DF5719E50');
</script><link rel="pingback" href="http://www.nuovecanzoni.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #000000 !important; }</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 291058,
		siteId: 274425,
		lang: "it",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
	</head>
<body class="post-template-default single single-post postid-72631 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a title="Nuove Canzoni su Google +" href="https://plus.google.com/114791411131723813394/posts" itemprop="url"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="http://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27481"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27478"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="http://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27477"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-39047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39047"><a title="Sanremo 2018 Compilation &#8211; album con le canzoni" href="http://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url"><span itemprop="name">CD Sanremo 2018</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="http://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script><br/><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Tu sei qui:<span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="item"><span itemprop="name">Album</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="item"><span itemprop="name">Album 2018</span></a></span> <span aria-label="breadcrumb separator">/</span> Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track</div><article class="post-72631 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-maria-antonietta tag-tracklist entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2018-03-17T11:45:17+00:00">17 marzo 2018</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span></p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script><br/><br/>
</div>
<p style="text-align: justify;">Il 30 marzo 2018 vedrà la luce per La Tempesta il nuovo album di <a href="http://www.nuovecanzoni.com/tag/maria-antonietta/">Maria Antonietta</a> che si intitola Deluderti, disponibile nel CD, in vinile, digitale e streaming.</p>
<p style="text-align: justify;">La cantautrice e musicista marchigiana classe 1987, è pronta a questa nuova avventura discografica, che presenterà ad aprile in alcuni appuntamenti speciali in Feltrinelli, dove suonerà anche alcuni brani. Ecco le prime date:</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px;">
<span style="background-color: #f0f0f0; font-family: arial, helvetica, sans-serif; font-size: 14px;">Link Sponsorizzati</span>
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="8317627890"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
</div>

<ul>
<li>3 aprile &#8211; La Feltrinelli di Bologna (Piazza Ravegnana &#8211; ore 18.30)</li>
<li>4 aprile &#8211; Feltrinelli RED di Milano (Sabotino &#8211; ore 19.00)</li>
<li>5 aprile &#8211; Feltrinelli RED di Roma (Tomacelli &#8211; ore 19.30)</li>
<li>6 aprile &#8211; Feltrinelli RED di Firenze (Piazza della Repubblica &#8211; ore 18.30)</li>
</ul>
<p style="text-align: justify;">Nel progetto, in cui vengono riproposte le sempre presenti le radici punk/new wave degli inizi, ma in una forma più adulta ed intrigante, sono incluse nove nuove canzoni, tra le quali spiccano i primi due singoli estratti: la title track e Pesci.</p>
<p style="text-align: justify;">Appena dopo la copertina, trovate i titoli delle 9 tracks in scaletta in questa nuova uscita discografica, non prima di avervi ricordato che la cantante ha già programmato due concerti, nello specifico all&#8217;Hiroshima Mon Amour di  Torino il 28 aprile e al New Age Club di Roncade il successivo 4 maggio. I tagliandi d&#8217;ingresso sono reperibili su <a href="https://www.awin1.com/cread.php?awinmid=9567&amp;awinaffid=357801&amp;clickref=mariaantonietta+tour&amp;p=http%3A%2F%2Fwww.ticketone.it%2Fbiglietti.html%3Faffiliate%3DITT%26doc%3DartistPages%252Ftickets%26fun%3Dartist%26action%3Dtickets%26erid%3D2115105%26includeOnlybookable%3Dfalse%26x10%3D1%26x11%3DMaria%2520Antonietta" target="_blank" rel="nofollow noopener">Ticketone</a>.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px;">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script>
</div>

<p><img class="aligncenter size-full wp-image-72632" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta.jpg" alt="copertina-album-deluderti-maria-antonietta" width="700" height="700" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta.jpg 700w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-75x75.jpg 75w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><strong><span style="font-size: 24px;">Tracklist Deluderti</span></strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<!-- Inizio codice Responsive eADV.it per il sito nuovecanzoni.com -->
<script type="text/javascript">
(function() {var id = 'eadv-18-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=8c-12057-76-18-2c-0-ca-21-3e-0x0-56-0-18&amp;u=nmuoocv.eicnaonz&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Responsive eADV.it per il sito nuovecanzoni.com --><br/>
</div>

<p>(<a href="http://amzn.to/2DxmzUp" target="_blank" rel="nofollow noopener">Audio CD</a> &#8211; <a href="http://amzn.to/2pmwjf9" target="_blank" rel="nofollow noopener">Vinile</a> &#8211; <a href="https://geo.itunes.apple.com/it/album/deluderti/1356077652?mt=1&amp;app=music&amp;at=11l32yV" target="_blank" rel="nofollow noopener">Download</a>)</p>
<ol>
<li>Deluderti 3:20 [<a href="https://open.spotify.com/album/21BDt7WhXkgQ9GzgU27FGV" target="_blank" rel="nofollow noopener">Audio</a>]</li>
<li>Cara ombra 3:15</li>
<li>Vergine 3:02</li>
<li><a href="http://www.nuovecanzoni.com/maria-antonietta-pesci/72242/">Pesci</a> 3:55</li>
<li>Stomaco 3:23</li>
<li>Oceani 2:45</li>
<li>Cara 2:37</li>
<li>Abitudini 3:25</li>
<li>E invece niente 3:08</li>
</ol>
<p><img class="aligncenter size-full wp-image-72633" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/maria-antonietta-deluderti-cd-cover-lato-b.jpg" alt="deluderti-cd-cover-lato-b" width="700" height="514" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/maria-antonietta-deluderti-cd-cover-lato-b.jpg 700w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/maria-antonietta-deluderti-cd-cover-lato-b-300x220.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Maria Antonietta",
		song: "",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><span style="font-size: 24px;">Testo Deluderti</span></p>
<p>Io non ho intenzione di deluderti<br />
Ma questa è la mia faccia<br />
La mia fiducia non intatta<br />
Un vago senso di presenza eterna<br />
E se non mi amerai<br />
Avrai i tuoi pensieri<br />
Anche io ho i miei<br />
Non te li dico mai<br />
Mentre con Dio io mi ci trovo bene<br />
Perché almeno Lui ha ampissime vedute</p>
<p>Non assomiglio ad una linea di contorno<br />
Quella la disegnano gli stronzi come te<br />
Probabilmente sì, sarebbe molto facile<br />
Esistere in una forma semplice<br />
E vagamente buona<br />
Probabilmente una</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px;">
<style type="text/css">
.middle_post_adattabile { width: 200px; height: 200px; }
@media(min-width: 241px) { .middle_post_adattabile { width: 250px; height: 250px; } 
@media(min-width: 319px) { .middle_post_adattabile { width: 300px; height: 250px; } }
@media(min-width: 479px) { .middle_post_adattabile { width: 336px; height: 280px; } }
@media(min-width: 639px) { .middle_post_adattabile { width: 336px; height: 280px; } }
@media(min-width: 768px) { .middle_post_adattabile { width: 336px; height: 280px; } }
@media(min-width: 801px) { .middle_post_adattabile { width: 336px; height: 280px; } }
@media(min-width: 1023px) { .middle_post_adattabile { width: 336px; height: 280px; } }
@media(min-width: 1279px) { .middle_post_adattabile { width: 336px; height: 280px; } }
</style>
<ins class="adsbygoogle middle_post_adattabile"
    style="display:inline-block;"
    data-ad-client="ca-pub-2530674191084504"
    data-ad-slot="7437981793"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/><br/>
</div>

<p>Comunque io non ho intenzione di deluderti<br />
Ma questa è la mia festa<br />
E tutto quello che mi resta<br />
È un vago senso di presenza eterna</p>
<p>Non assomiglio ad una linea di contorno<br />
Quella la disegnano gli stronzi come te<br />
Probabilmente sì, sarebbe molto facile<br />
Esistere in una forma semplice<br />
E vagamente buona<br />
Probabilmente una</p>
<p>Io non ho<br />
Io non ho intenzione di deluderti<br />
Io non ho intenzione di deluderti<br />
Io non ho intenzione di deluderti<br />
Io non ho intenzione di deluderti<br />
(Esistere)<br />
(Semplice)<br />
(Buona)<br />
(Una)</p>

<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annunci di link reattivo fine articolo nuovecanzoni -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="8261609963"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/><br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- corrispond canz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="1198949774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>LASCIA UN COMMENTO ALL' ARTICOLO</h3><p><fb:comments-count href=http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/></fb:comments-count> commenti complessivi</p><div class="fb-comments" data-href="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/"
    dc:identifier="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/"
    dc:title="Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track"
    trackback:ping="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con:<a href="http://www.nuovecanzoni.com/tag/maria-antonietta/" rel="tag">Maria Antonietta</a>, <a href="http://www.nuovecanzoni.com/tag/tracklist/" rel="tag">Tracklist</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5aad4bf0e62ba3.20013626">Cerca in questo sito</label><input itemprop="query-input" type="search" name="s" id="searchform-5aad4bf0e62ba3.20013626" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca" /></form></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div id="video_3174" > </div>
<p><script>
    if (typeof _srapiq != "undefined") {
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script><br />
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script></center></p>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-72631 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-maria-antonietta tag-tracklist entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/" title="Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-album-deluderti-maria-antonietta.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/maria-antonietta-album-deluderti/72631/" title="Maria Antonietta &#8211; Deluderti è il nuovo album: tracklist e testo della title track">Maria Antonietta &#8211; Deluderti è il nuovo album:…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-17T11:45:17+00:00">17 marzo 2018</time></p></article><article class="post-72622 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-noyz-narcos tag-tracklist entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/noyz-narcos-album-enemy/72622/" title="Noyz Narcos &#8211; Enemy è il nuovo e forse ultimo album (anche in edizione autografata): informazioni" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-enemy-noyz-narcos-album.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/noyz-narcos-album-enemy/72622/" title="Noyz Narcos &#8211; Enemy è il nuovo e forse ultimo album (anche in edizione autografata): informazioni">Noyz Narcos &#8211; Enemy è il nuovo e forse ultimo album…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-17T10:07:38+00:00">17 marzo 2018</time></p></article><article class="post-72616 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-prince-royce tag-traduzioni entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/prince-royce-el-clavo/72616/" title="Prince Royce &#8211; El Clavo: guarda il video (testo e traduzione)" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/el-clavo-official-video-princeroyce-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/el-clavo-official-video-princeroyce-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/el-clavo-official-video-princeroyce-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/el-clavo-official-video-princeroyce-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/el-clavo-official-video-princeroyce-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/prince-royce-el-clavo/72616/" title="Prince Royce &#8211; El Clavo: guarda il video (testo e traduzione)">Prince Royce &#8211; El Clavo: guarda il video (testo e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-17T09:19:57+00:00">17 marzo 2018</time></p></article><article class="post-72604 post type-post status-publish format-standard has-post-thumbnail category-news tag-beyonce tag-biglietti tag-concerti tag-jay-z entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/beyonce-jay-z-tour-2018-italia-biglietti-date-prezzi/72604/" title="Beyoncé &#038; Jay-Z &#8220;OTR II tour 2018&#8221; anche in Italia (Roma e Milano): info, prezzi dei biglietti e date europee" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/locandina-OTR-II-tour-2018-jay-z-beyonce-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/locandina-OTR-II-tour-2018-jay-z-beyonce-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/locandina-OTR-II-tour-2018-jay-z-beyonce-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/locandina-OTR-II-tour-2018-jay-z-beyonce-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/locandina-OTR-II-tour-2018-jay-z-beyonce-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/beyonce-jay-z-tour-2018-italia-biglietti-date-prezzi/72604/" title="Beyoncé &#038; Jay-Z &#8220;OTR II tour 2018&#8221; anche in Italia (Roma e Milano): info, prezzi dei biglietti e date europee">Beyoncé &#038; Jay-Z &#8220;OTR II tour 2018&#8221; anche in…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-16T14:39:15+00:00">16 marzo 2018</time></p></article><article class="post-72593 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-cnco tag-traduzioni entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/cnco-bonita/72593/" title="CNCO &#8211; Bonita: guarda il video del nuovo brano (con testo e traduzione)" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/bonita-official-video-cnco-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/bonita-official-video-cnco-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/bonita-official-video-cnco-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/bonita-official-video-cnco-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/bonita-official-video-cnco-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/cnco-bonita/72593/" title="CNCO &#8211; Bonita: guarda il video del nuovo brano (con testo e traduzione)">CNCO &#8211; Bonita: guarda il video del nuovo brano (con…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-16T11:26:19+00:00">16 marzo 2018</time></p></article><article class="post-72587 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-the-script tag-traduzioni entry gs-6 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/the-script-crazy-world-feat-christy-dignam/72587/" title="The Script &#8211; Crazy World feat. Christy Dignam: guarda il live video da Dublino + testo e traduzione" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/crazy-world-live-from-dublin-the-script-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/crazy-world-live-from-dublin-the-script-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/crazy-world-live-from-dublin-the-script-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/crazy-world-live-from-dublin-the-script-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/crazy-world-live-from-dublin-the-script-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/the-script-crazy-world-feat-christy-dignam/72587/" title="The Script &#8211; Crazy World feat. Christy Dignam: guarda il live video da Dublino + testo e traduzione">The Script &#8211; Crazy World feat. Christy Dignam: guarda…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-16T10:25:48+00:00">16 marzo 2018</time></p></article><article class="post-72581 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-the-chainsmokers tag-traduzioni entry gs-7 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/the-chainsmokers-everybody-hates-me/72581/" title="The Chainsmokers &#8211; Everybody Hates Me: audio, testo e traduzione del nuovo singolo" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-Everybody-Hates-Me-Chainsmokers.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/the-chainsmokers-everybody-hates-me/72581/" title="The Chainsmokers &#8211; Everybody Hates Me: audio, testo e traduzione del nuovo singolo">The Chainsmokers &#8211; Everybody Hates Me: audio, testo e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-16T09:28:47+00:00">16 marzo 2018</time></p></article><article class="post-72575 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-valerio-scanu entry gs-8 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/valerio-scanu-ed-io/72575/" title="Valerio Scanu &#8211; Ed io: audio e testo del nuovo bellissimo singolo + video" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-ed-io-valerio-scanu.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/valerio-scanu-ed-io/72575/" title="Valerio Scanu &#8211; Ed io: audio e testo del nuovo bellissimo singolo + video">Valerio Scanu &#8211; Ed io: audio e testo del nuovo…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-16T07:54:08+00:00">16 marzo 2018</time></p></article><article class="post-72564 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-charlie-puth tag-kehlani tag-traduzioni entry gs-9 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/charlie-puth-done-for-me-feat-kehlani/72564/" title="Charlie Puth &#8211; Done For Me feat. Kehlani: audio, testo e traduzione del nuovo brano" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/03/copertina-done-for-me-charlie-puth.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/charlie-puth-done-for-me-feat-kehlani/72564/" title="Charlie Puth &#8211; Done For Me feat. Kehlani: audio, testo e traduzione del nuovo brano">Charlie Puth &#8211; Done For Me feat. Kehlani: audio, testo…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-15T19:37:35+00:00">15 marzo 2018</time></p></article><article class="post-71625 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-becky-g tag-david-guetta tag-sean-paul tag-traduzioni entry gs-10 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/sean-paul-david-guetta-mad-love-feat-becky-g-testo-traduzione-video/71625/" title="Sean Paul e David Guetta nel nuovo singolo Mad Love feat. Becky G: video e traduzione del testo" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/mad-love-official-video-seanpaul-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/mad-love-official-video-seanpaul-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/mad-love-official-video-seanpaul-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/mad-love-official-video-seanpaul-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/sean-paul-david-guetta-mad-love-feat-becky-g-testo-traduzione-video/71625/" title="Sean Paul e David Guetta nel nuovo singolo Mad Love feat. Becky G: video e traduzione del testo">Sean Paul e David Guetta nel nuovo singolo Mad Love feat.…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-03-15T18:55:51+00:00">15 marzo 2018</time></p></article></div></section>
<section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></p>
</div>
		</div></section>
</aside></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ci trovi su</h3>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/114791411131723813394/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-rss"><a href="http://feeds.feedburner.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Aggiornamenti gratuiti via Email</h3>
			<div class="textwidget"><div align="center"><img src="
http://www.nuovecanzoni.com/wp-content/uploads/2013/01/music-rss2.png" alt="Feed RSS" height="48" width="48"/></div>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NuoveCanzoni', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Digita il tuo indirizzo email.</p>
<p><input type="text" style="width:140px" name="email"/></p>
<p><input type="hidden" value="NuoveCanzoni" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Sottoscrivi" /></form>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="categories-5" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categorie</h3>
<form action="http://www.nuovecanzoni.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="8">Album</option>
	<option class="level-0" value="37">Album 2012</option>
	<option class="level-0" value="809">Album 2013</option>
	<option class="level-0" value="1302">Album 2014</option>
	<option class="level-0" value="1811">Album 2015</option>
	<option class="level-0" value="2305">Album 2016</option>
	<option class="level-0" value="2608">Album 2017</option>
	<option class="level-0" value="2764">Album 2018</option>
	<option class="level-0" value="13">Audio</option>
	<option class="level-0" value="9">Classifiche Musica</option>
	<option class="level-0" value="47">Copertine</option>
	<option class="level-0" value="34">Festival di Sanremo</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="1019">Spot Tv</option>
	<option class="level-0" value="913">Televisione</option>
	<option class="level-0" value="3">Testi</option>
	<option class="level-0" value="914">Trasmissioni</option>
	<option class="level-0" value="4">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5aad4bf0ee6bc0.31297538">Cerca in questo sito</label><input itemprop="query-input" type="search" name="s" id="searchform-5aad4bf0ee6bc0.31297538" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca" /></form></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &copy; 2018 &middot; <a title="Nuove Canzoni" href="http://nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="http://nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/291058" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a title="Contatti" href="http://nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="http://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p></p></div></footer>				<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
												<a href="http://www.nuovecanzoni.com"><img class="bar_logo" id="" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="http://www.nuovecanzoni.com"><label for="search-form-5aad4bf0ee76b"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="Home Page" href="http://nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="http://nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="http://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="http://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="http://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="http://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
															
				</ul>
			</div>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nuovecanzoni.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4146a73f0c0914c41182d904e3027ec8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=383239058522557&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body></html>
