<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<title>Halsey - Sorry: traduzione testo, video e significato — Nuove Canzoni</title><meta name="description" content="Sorry è un singolo di Halsey estratto dall&#039;album Hopeless Fountain Kingdom: guarda il video e leggi la traduzione del tsto e il significato" />
<meta name="keywords" content="Halsey Sorry, Sorry Halsey, Halsey Sorry traduzione, Sorry Halsey traduzione, Sorry traduzione Halsey, Halsey Sorry testo e traduzione, Sorry testo e traduzione Halsey, Sorry Halsey significato, Halsey Sorry significato" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="http://feeds.feedburner.com/NuoveCanzoni" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="http://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Halsey: guarda il video di Sorry (con testo e traduzione) Feed dei commenti" href="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/feed/" />
<link rel="canonical" href="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=df12c56e4f1e31cd2cff32edbc3d639a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fhalsey-sorry-testo-traduzione-video%2F71248%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fhalsey-sorry-testo-traduzione-video%2F71248%2F&#038;format=xml" />
<meta property="fb:app_id" content="383239058522557"/><meta property="og:title" name="og:title" content="Halsey: guarda il video di Sorry (con testo e traduzione)" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey.jpg" />
<meta property="og:url" name="og:url" content="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/" />
<meta property="og:description" name="og:description" content="Sorry è il quarto singolo di Halsey estratto dal secondo album in studio Hopeless Fountain Kingdom, pubblicato lo scorso giugno. Dopo &quot;Now or Never&quot;, &quot;Bad at Love&quot; e &quot;Stranger&quot;, la giovane cantautrice americana rilascia la seconda era discografica con questa bella canzone, scritta con la collaborazione di Greg Kurstin, che l&#039;ha anche prodotta. Si tratta [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Halsey" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2018-02-05T11:21:59+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-02-05T11:21:59+00:00" />
<meta property="article:author" name="article:author" content="http://www.nuovecanzoni.com/author/admin/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nuovecanzoni.com/?wordfence_lh=1&hid=405AACE52EE3194F8C9260CC2AD1BA15');
</script><link rel="pingback" href="http://www.nuovecanzoni.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 291058,
		siteId: 274425,
		lang: "it",
		priorConsent: false
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script></head>
<body class="post-template-default single single-post postid-71248 single-format-standard custom-header header-image sidebar-content-sidebar" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a title="Nuove Canzoni su Google +" href="https://plus.google.com/114791411131723813394/posts" itemprop="url"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div><div class="widget-area header-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><style type="text/css">
.reattiva_header_accanto_al_logo_nuovecanzoni { width: 200px; height: 200px; }
@media(min-width: 241px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 261px; height: 250px; } }
@media(min-width: 319px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 261px; height: 250px; } }
@media(min-width: 479px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 304px; height: 250px; } }
@media(min-width: 639px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 463px; height: 90px; } }
@media(min-width: 767px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 623px; height: 60px; } }
@media(min-width: 1023px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 510px; height: 90px; } }
@media(min-width: 1196px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 680px; height: 90px; } }
@media(min-width: 1279px) { .reattiva_header_accanto_al_logo_nuovecanzoni { width: 728px; height: 90px; } }
</style>
<ins class="adsbygoogle reattiva_header_accanto_al_logo_nuovecanzoni"
    style="display:inline-block;"
    data-ad-client="ca-pub-2530674191084504"
    data-ad-slot="7680928575"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary"><li id="menu-item-27476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27476"><a href="http://www.nuovecanzoni.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="http://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-69798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69798"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
	<li id="menu-item-27485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27485"><a href="http://www.nuovecanzoni.com/category/album/copertine/" itemprop="url"><span itemprop="name">Copertine</span></a></li>
</ul>
</li>
<li id="menu-item-39047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39047"><a title="Sanremo 2018 Compilation &#8211; album con le canzoni" href="http://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url"><span itemprop="name">CD Sanremo 2018</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="http://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Tu sei qui:<span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="item"><span itemprop="name">Testi</span></a></span> <span aria-label="breadcrumb separator">/</span> Halsey: guarda il video di Sorry (con testo e traduzione)</div><article class="post-71248 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-halsey tag-traduzioni entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Halsey: guarda il video di Sorry (con testo e traduzione)</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T11:21:59+00:00">5 febbraio 2018</time>  </p></header><div class="entry-content" itemprop="text">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script><br/><br/>
</div>
<p style="text-align: justify;">Sorry è il quarto singolo di <a href="http://www.nuovecanzoni.com/tag/halsey/">Halsey</a> estratto dal secondo album in studio Hopeless Fountain Kingdom, pubblicato lo scorso giugno.</p>
<p style="text-align: justify;">Dopo &#8220;Now or Never&#8221;, &#8220;Bad at Love&#8221; e &#8220;Stranger&#8221;, la giovane cantautrice americana rilascia la seconda era discografica con questa bella canzone, scritta con la collaborazione di Greg Kurstin, che l&#8217;ha anche prodotta.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<br/>
<style type="text/css">
.post_canzoni { width: 200px; height: 200px; }
@media(min-width: 241px) { .post_canzoni { width: 261px; height: 250px; } 
@media(min-width: 319px) { .post_canzoni { width: 261px; height: 250px; } }
@media(min-width: 479px) { .post_canzoni { width: 304px; height: 250px; } }
@media(min-width: 639px) { .post_canzoni { width: 463px; height: 90px; } }
@media(min-width: 768px) { .post_canzoni { width: 700px; height: 90px; } }
@media(min-width: 801px) { .post_canzoni { width: 700px; height: 90px; } }
@media(min-width: 1023px) { .post_canzoni { width: 336px; height: 280px; } }
@media(min-width: 1279px) { .post_canzoni { width: 336px; height: 280px; } }
</style>
<ins class="adsbygoogle post_canzoni"
    style="display:inline-block;"
    data-ad-client="ca-pub-2530674191084504"
    data-ad-slot="1227108976"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br/><br/>
</div>

<p style="text-align: justify;">Si tratta di una profonda ballata in cui Halsey punta più sulla sua voce che sulla musica.</p>
<p style="text-align: justify;">Nel brano si parla delle insicurezze della cantante, che allontanano le persone che cercano di instaurare una relazione importante, quindi non si fa riferimento ad un singolo individuo. Lei si pente delle sue azioni, come l&#8217;ignorare le telefonate del moroso, forse a causa dei troppi impegni lavorativi e si pente del fatto che tratta male le persone a cui vuole maggiormente bene. Si scusa per le sue azioni anche se è consapevole del fatto che continuerà su questa falsa riga e ripensa ai momenti felici che avrebbe potuto passare insieme alla dolce metà. Non riesce proprio a creare un vero legame, perché non é mai stata sincera con il partner e forse anche per via del disturbo bipolare di cui soffre.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script>
</div>

<p style="text-align: justify;">E&#8217; sinteticamente questo il significato di Sorry, una profonda canzone registrata al primo colpo, che fa emergere il cuore dell’artista, accompagnata dal video ufficiale disponibile dallo scorso 2 febbraio.</p>
<p style="text-align: justify;">Il filmato è stato diretto da Sing J Lee e la stessa Halsey, che si trova in un luogo completamente distrutto e pieno di cadaveri, che metaforicamente credo stiano ad indicare le sue &#8220;vittime&#8221; nella sfera sentimentale e il suo stato di devastazione dal punto di vista psicologico.</p>
<p style="text-align: justify;">Per accedere alla clip, anch&#8217;essa registrata al primo colpo, cliccate sull&#8217;immagine sottostante, dopo la quale trovate la traduzione in italiano e le parole in inglese che compongono la</p>
<p><a href="https://youtu.be/tEnCoocmPQM" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-71249" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey.jpg" alt="" width="480" height="269" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey.jpg 480w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey-300x168.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Halsey",
		song: "Sorry",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>Sorry &#8211; Halsey &#8211; Traduzione</strong> (<a href="http://amzn.to/2GOZ4cs" target="_blank" rel="nofollow noopener">Download</a>)</p>
<p>[Strofa 1]<br />
A quanto pare, non ho risposto alle tue chiamate per mesi<br />
Non mi rendo conto di quanto io possa essere cattiva<br />
Perché a volte riesco a trattare le persone<br />
Che amo come se fossero gioielli<br />
Perché posso cambiare idea ogni giorno<br />
Non volevo provarci<br />
Ma ricordo ancora quando fai il compleanno<br />
E la canzone preferita di tua madre</p>
<p>[Ritornello]<br />
Quindi mi spiace per il mio amante sconosciuto<br />
Mi dispiace di non riuscire a credere<br />
Che nessuno<br />
Si innamora mai veramente di me<br />
Mi dispiace per il mio amante sconosciuto<br />
Scusa potrei essere stata tanto cieca<br />
Non volevo lasciarti<br />
E scusa per tutte le cose che ci siamo lasciati alle spalle</p>
<p>[Strofa 2]<br />
Quando le cose vanno bene io scappo<br />
E non ho mai veramente compreso<br />
Come tu abbia potuto posare gli occhi su di me<br />
Come mai nessuno avrebbe potuto<br />
E così sembra che ti ho spezzato il cuore<br />
La mia ignoranza ha colpito ancora<br />
Non me ne sono accorta fin dall&#8217;inizio<br />
E ti ho massacrato fino alla fine</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
Link sponsorizzati

<br/><br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fine articoli in nuovecanzoni -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="0212565185"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/><br/>
</div>

<p>[Ritornello]<br />
Quindi mi spiace per il mio amante sconosciuto<br />
Mi dispiace di non riuscire a credere<br />
Che nessuno<br />
Si innamora mai veramente di me<br />
Mi dispiace per il mio amante sconosciuto<br />
Scusa potrei essere stata tanto cieca<br />
Non volevo lasciarti<br />
E scusa per tutte le cose che ci siamo lasciati alle spalle</p>
<p>[Post-Ritornello]<br />
E qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Ma qualcuno che non sono io<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Ma qualcuno che non sono io</p>
<p>[Ritornello]<br />
Mi spiace per il mio amante sconosciuto<br />
Mi dispiace di non riuscire a credere<br />
Che nessuno<br />
Si innamora mai veramente di me<br />
Mi dispiace per il mio amante sconosciuto<br />
Scusa potrei essere stata tanto cieca<br />
Non volevo lasciarti<br />
E scusa per tutte le cose che ci siamo lasciati alle spalle</p>
<p>[Post-Ritornello]<br />
E qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
E qualcuno che non sono io<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Qualcuno ti amerà<br />
Ma qualcuno che non sono io</p>
<p><em><span style="text-decoration: underline;">Powered by NuoveCanzoni.com</span></em></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Halsey",
		song: "Sorry",
		adunit_id: 39384750,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>Halsey &#8211; Sorry testo</strong></p>
<p>[Verse 1]<br />
I&#8217;ve missed your calls for months it seems<br />
Don&#8217;t realize how mean I can be<br />
&#8216;Cause I can sometimes treat the people<br />
That I love like jewelry<br />
&#8216;Cause I can change my mind each day<br />
I didn&#8217;t mean to try you on<br />
But I still know your birthday<br />
And your mother&#8217;s favorite song</p>
<p>[Chorus]<br />
So I&#8217;m sorry to my unknown lover<br />
Sorry that I can&#8217;t believe<br />
That anybody ever really<br />
Starts to fall in love with me<br />
Sorry to my unknown lover<br />
Sorry I could be so blind<br />
Didn&#8217;t mean to leave you<br />
And all of the things that we had behind</p>
<p>[Verse 2]<br />
I run away when things are good<br />
And never really understood<br />
The way you laid your eyes on me<br />
In ways that no one ever could<br />
And so it seems I broke your heart<br />
My ignorance has struck again<br />
I failed to see it from the start<br />
And tore you open &#8216;til the end</p>
<p>[Chorus]<br />
So I&#8217;m sorry to my unknown lover<br />
Sorry that I can&#8217;t believe<br />
That anybody ever really<br />
Starts to fall in love with me<br />
Sorry to my unknown lover<br />
Sorry I could be so blind<br />
Didn&#8217;t mean to leave you<br />
And all of the things that we had behind</p>
<p>[Post-Chorus]<br />
And someone will love you<br />
Someone will love you<br />
Someone will love you<br />
But someone isn&#8217;t me<br />
Someone will love you<br />
Someone will love you<br />
Someone will love you<br />
But someone isn&#8217;t me</p>
<p>[Chorus]<br />
Sorry to my unknown lover<br />
Sorry that I can&#8217;t believe<br />
That anybody ever really<br />
Starts to fall in love with me<br />
Sorry to my unknown lover<br />
Sorry I could be so blind<br />
Didn&#8217;t mean to leave you<br />
And all of the things that we had behind</p>
<p>[Post-Chorus]<br />
And someone will love you<br />
Someone will love you<br />
Someone will love you<br />
But someone isn&#8217;t me<br />
And someone will love you<br />
Someone will love you<br />
Someone will love you<br />
But someone isn&#8217;t me</p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="http://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annunci di link reattivo fine articolo nuovecanzoni -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="8261609963"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/><br/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- corrispond canz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2530674191084504"
     data-ad-slot="1198949774"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>LASCIA UN COMMENTO ALL' ARTICOLO</h3><p><fb:comments-count href=http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/></fb:comments-count> commenti complessivi</p><fb:comments href="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/" num_posts="5" width="100%" colorscheme="light"></fb:comments><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/"
    dc:identifier="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/"
    dc:title="Halsey: guarda il video di Sorry (con testo e traduzione)"
    trackback:ping="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con:<a href="http://www.nuovecanzoni.com/tag/halsey/" rel="tag">Halsey</a>, <a href="http://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca canzone o cantante</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
</div></div></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca nel sito</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div id="video_3174" > </div>
<p><script>
    if (typeof _srapiq != "undefined") {
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 3174;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script><br />
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script></center></p>
</div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ULTIMI 10 ARTICOLI</h4>
<article class="post-71253 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-colonna-sonora tag-tracklist entry"><a href="http://www.nuovecanzoni.com/colonna-sonora-film-chiamami-col-tuo-nome/71253/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack-75x75.jpg" class="entry-image attachment-post" alt="La colonna sonora del film Chiamami col tuo Nome (Call Me by Your Name)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/Chiamami-Col-Tuo-Nome-cover-soundtrack.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/colonna-sonora-film-chiamami-col-tuo-nome/71253/">La colonna sonora del film Chiamami col tuo Nome (Call Me by Your Name)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T16:14:34+00:00">5 febbraio 2018</time></p></header></article><article class="post-71248 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-halsey tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey-75x75.jpg" class="entry-image attachment-post" alt="Halsey: guarda il video di Sorry (con testo e traduzione)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/sorry-official-video-halsey-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/halsey-sorry-testo-traduzione-video/71248/">Halsey: guarda il video di Sorry (con testo e traduzione)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T11:21:59+00:00">5 febbraio 2018</time></p></header></article><article class="post-71244 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-decibel tag-tracklist entry"><a href="http://www.nuovecanzoni.com/decibel-album-lanticristo-tracklist/71244/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/anticristo-album-cover-decibel-75x75.jpg" class="entry-image attachment-post" alt="I Decibel e il nuovo album L&#8217;Anticristo: info e titoli delle canzoni in scaletta" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/anticristo-album-cover-decibel-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/anticristo-album-cover-decibel-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/anticristo-album-cover-decibel-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/decibel-album-lanticristo-tracklist/71244/">I Decibel e il nuovo album L&#8217;Anticristo: info e titoli delle canzoni in scaletta</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T10:03:05+00:00">5 febbraio 2018</time></p></header></article><article class="post-71237 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-cashmere-cat tag-major-lazer tag-tory-lanez tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/cashmere-cat-major-lazer-tory-lanez-miss-you-testo-traduzione-video/71237/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/miss-you-official-video-cashmere-cat-75x75.jpg" class="entry-image attachment-post" alt="Cashmere Cat, Major Lazer &#038; Tory Lanez nel nuovo singolo &#8220;Miss You&#8221;: audio, video, testo e traduzione" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/miss-you-official-video-cashmere-cat-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/miss-you-official-video-cashmere-cat-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/miss-you-official-video-cashmere-cat-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/cashmere-cat-major-lazer-tory-lanez-miss-you-testo-traduzione-video/71237/">Cashmere Cat, Major Lazer &#038; Tory Lanez nel nuovo singolo &#8220;Miss You&#8221;: audio, video, testo e traduzione</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T09:24:50+00:00">5 febbraio 2018</time></p></header></article><article class="post-71219 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-dj-kass tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/dj-kass-ascolta-scooby-doo-papa-testo-traduzione-video/71219/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass-75x75.jpg" class="entry-image attachment-post" alt="Dj Kass: ascolta la simpatica canzoncina &#8220;Scooby Doo PaPa&#8221; + testo, traduzione e remix" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/scooby-doo-pa-pa-cover-dj-kass.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/dj-kass-ascolta-scooby-doo-papa-testo-traduzione-video/71219/">Dj Kass: ascolta la simpatica canzoncina &#8220;Scooby Doo PaPa&#8221; + testo, traduzione e remix</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-04T11:04:18+00:00">4 febbraio 2018</time></p></header></article><article class="post-71216 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-annalisa-scarrone entry"><a href="http://www.nuovecanzoni.com/annalisa-bianco-nero-e-grigio-testo-audio/71216/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa-75x75.jpg" class="entry-image attachment-post" alt="Annalisa: ascolta la nuova canzone &#8220;Bianco nero e grigio&#8221; e leggi il testo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/01/bye-bye-album-cover-annalisa.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/annalisa-bianco-nero-e-grigio-testo-audio/71216/">Annalisa: ascolta la nuova canzone &#8220;Bianco nero e grigio&#8221; e leggi il testo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-04T09:35:46+00:00">4 febbraio 2018</time></p></header></article><article class="post-71205 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-calcutta entry"><a href="http://www.nuovecanzoni.com/calcutta-pesto-testo-video/71205/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/pesto-videoclip-calcutta-75x75.jpg" class="entry-image attachment-post" alt="Calcutta: ascolta il nuovo brano Pesto (con testo e video)" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/pesto-videoclip-calcutta-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/pesto-videoclip-calcutta-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/pesto-videoclip-calcutta-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/calcutta-pesto-testo-video/71205/">Calcutta: ascolta il nuovo brano Pesto (con testo e video)</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-04T08:51:09+00:00">4 febbraio 2018</time></p></header></article><article class="post-71194 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-marshmello tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/marshmello-lil-peep-spotlight-traduzione-testo-video/71194/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Marshmello-Spotlight-Lil-Peep-Tribute-Video-75x75.jpg" class="entry-image attachment-post" alt="Marshmello x Lil Peep &#8211; Spotlight: audio, Tribute video, testo e traduzione" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Marshmello-Spotlight-Lil-Peep-Tribute-Video-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Marshmello-Spotlight-Lil-Peep-Tribute-Video-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Marshmello-Spotlight-Lil-Peep-Tribute-Video-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/marshmello-lil-peep-spotlight-traduzione-testo-video/71194/">Marshmello x Lil Peep &#8211; Spotlight: audio, Tribute video, testo e traduzione</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-03T14:57:43+00:00">3 febbraio 2018</time></p></header></article><article class="post-71184 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-marshmello tag-slushii tag-traduzioni entry"><a href="http://www.nuovecanzoni.com/slushii-ft-marshmello-there-x2-testo-traduzione-video/71184/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/x2-lyric-video-slushii-marshmello-75x75.jpg" class="entry-image attachment-post" alt="Slushii ft. Marshmello &#8211; There x2: video, testo e traduzione del nuovo singolo" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/x2-lyric-video-slushii-marshmello-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/x2-lyric-video-slushii-marshmello-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/x2-lyric-video-slushii-marshmello-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/slushii-ft-marshmello-there-x2-testo-traduzione-video/71184/">Slushii ft. Marshmello &#8211; There x2: video, testo e traduzione del nuovo singolo</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-03T12:15:17+00:00">3 febbraio 2018</time></p></header></article><article class="post-71173 post type-post status-publish format-standard has-post-thumbnail category-album-2018 category-copertine tag-colonna-sonora tag-tracklist entry"><a href="http://www.nuovecanzoni.com/black-panther-the-album-colonna-sonora-tracklist/71173/" class="alignright" aria-hidden="true"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover-75x75.jpg" class="entry-image attachment-post" alt="Black Panther &#8211; The Album: le canzoni in scaletta nella colonna sonora del film curata da Kendrick Lamar" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/Black-Panther-soundtrack-cover.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/black-panther-the-album-colonna-sonora-tracklist/71173/">Black Panther &#8211; The Album: le canzoni in scaletta nella colonna sonora del film curata da Kendrick Lamar</a></h2><p class="entry-meta">Pubblicato il <time class="entry-time" itemprop="datePublished" datetime="2018-02-03T10:44:54+00:00">3 febbraio 2018</time></p></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra laterale secondaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tag Popolari</h4>
<div class="tagcloud"><a href="http://www.nuovecanzoni.com/tag/amici/" class="tag-cloud-link tag-link-1055 tag-link-position-1" style="font-size: 10.731707317073pt;" aria-label="Amici (66 elementi)">Amici</a>
<a href="http://www.nuovecanzoni.com/tag/biagio-antonacci/" class="tag-cloud-link tag-link-405 tag-link-position-2" style="font-size: 8.2048780487805pt;" aria-label="Biagio Antonacci (28 elementi)">Biagio Antonacci</a>
<a href="http://www.nuovecanzoni.com/tag/biglietti/" class="tag-cloud-link tag-link-95 tag-link-position-3" style="font-size: 11.687804878049pt;" aria-label="Biglietti (92 elementi)">Biglietti</a>
<a href="http://www.nuovecanzoni.com/tag/calvin-harris/" class="tag-cloud-link tag-link-594 tag-link-position-4" style="font-size: 8.3414634146341pt;" aria-label="Calvin Harris (29 elementi)">Calvin Harris</a>
<a href="http://www.nuovecanzoni.com/tag/chris-brown/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 9.7073170731707pt;" aria-label="Chris Brown (47 elementi)">Chris Brown</a>
<a href="http://www.nuovecanzoni.com/tag/classifiche-singoli/" class="tag-cloud-link tag-link-67 tag-link-position-6" style="font-size: 9.0243902439024pt;" aria-label="Classifica Singoli (37 elementi)">Classifica Singoli</a>
<a href="http://www.nuovecanzoni.com/tag/clementino/" class="tag-cloud-link tag-link-1147 tag-link-position-7" style="font-size: 8.6829268292683pt;" aria-label="Clementino (33 elementi)">Clementino</a>
<a href="http://www.nuovecanzoni.com/tag/club-dogo/" class="tag-cloud-link tag-link-549 tag-link-position-8" style="font-size: 8pt;" aria-label="Club Dogo (26 elementi)">Club Dogo</a>
<a href="http://www.nuovecanzoni.com/tag/coldplay/" class="tag-cloud-link tag-link-269 tag-link-position-9" style="font-size: 8.2048780487805pt;" aria-label="Coldplay (28 elementi)">Coldplay</a>
<a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" class="tag-cloud-link tag-link-74 tag-link-position-10" style="font-size: 16.809756097561pt;" aria-label="Colonna Sonora (523 elementi)">Colonna Sonora</a>
<a href="http://www.nuovecanzoni.com/tag/compilation/" class="tag-cloud-link tag-link-555 tag-link-position-11" style="font-size: 14.146341463415pt;" aria-label="Compilation (213 elementi)">Compilation</a>
<a href="http://www.nuovecanzoni.com/tag/concerti/" class="tag-cloud-link tag-link-287 tag-link-position-12" style="font-size: 12.370731707317pt;" aria-label="Concerti (116 elementi)">Concerti</a>
<a href="http://www.nuovecanzoni.com/tag/david-guetta/" class="tag-cloud-link tag-link-131 tag-link-position-13" style="font-size: 8.8878048780488pt;" aria-label="David Guetta (35 elementi)">David Guetta</a>
<a href="http://www.nuovecanzoni.com/tag/demi-lovato/" class="tag-cloud-link tag-link-524 tag-link-position-14" style="font-size: 8.409756097561pt;" aria-label="Demi Lovato (30 elementi)">Demi Lovato</a>
<a href="http://www.nuovecanzoni.com/tag/emis-killa/" class="tag-cloud-link tag-link-273 tag-link-position-15" style="font-size: 9.2292682926829pt;" aria-label="Emis Killa (40 elementi)">Emis Killa</a>
<a href="http://www.nuovecanzoni.com/tag/emma-marrone/" class="tag-cloud-link tag-link-166 tag-link-position-16" style="font-size: 8.6829268292683pt;" aria-label="Emma Marrone (33 elementi)">Emma Marrone</a>
<a href="http://www.nuovecanzoni.com/tag/fabri-fibra/" class="tag-cloud-link tag-link-673 tag-link-position-17" style="font-size: 8.9560975609756pt;" aria-label="Fabri Fibra (36 elementi)">Fabri Fibra</a>
<a href="http://www.nuovecanzoni.com/tag/fedez/" class="tag-cloud-link tag-link-198 tag-link-position-18" style="font-size: 9.0243902439024pt;" aria-label="Fedez (37 elementi)">Fedez</a>
<a href="http://www.nuovecanzoni.com/tag/gemitaiz/" class="tag-cloud-link tag-link-1180 tag-link-position-19" style="font-size: 8.9560975609756pt;" aria-label="Gemitaiz (36 elementi)">Gemitaiz</a>
<a href="http://www.nuovecanzoni.com/tag/gue-pequeno/" class="tag-cloud-link tag-link-185 tag-link-position-20" style="font-size: 9.4341463414634pt;" aria-label="Guè Pequeno (43 elementi)">Guè Pequeno</a>
<a href="http://www.nuovecanzoni.com/tag/j-ax/" class="tag-cloud-link tag-link-367 tag-link-position-21" style="font-size: 9.1609756097561pt;" aria-label="J-Ax (39 elementi)">J-Ax</a>
<a href="http://www.nuovecanzoni.com/tag/jennifer-lopez/" class="tag-cloud-link tag-link-400 tag-link-position-22" style="font-size: 8.1365853658537pt;" aria-label="Jennifer Lopez (27 elementi)">Jennifer Lopez</a>
<a href="http://www.nuovecanzoni.com/tag/jovanotti/" class="tag-cloud-link tag-link-372 tag-link-position-23" style="font-size: 8.6146341463415pt;" aria-label="Jovanotti (32 elementi)">Jovanotti</a>
<a href="http://www.nuovecanzoni.com/tag/justin-bieber/" class="tag-cloud-link tag-link-96 tag-link-position-24" style="font-size: 9.7073170731707pt;" aria-label="Justin Bieber (47 elementi)">Justin Bieber</a>
<a href="http://www.nuovecanzoni.com/tag/lady-gaga/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 8.8878048780488pt;" aria-label="Lady Gaga (35 elementi)">Lady Gaga</a>
<a href="http://www.nuovecanzoni.com/tag/lana-del-rey/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 9.7073170731707pt;" aria-label="Lana Del Rey (47 elementi)">Lana Del Rey</a>
<a href="http://www.nuovecanzoni.com/tag/madonna/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 8.3414634146341pt;" aria-label="Madonna (29 elementi)">Madonna</a>
<a href="http://www.nuovecanzoni.com/tag/marco-mengoni/" class="tag-cloud-link tag-link-251 tag-link-position-28" style="font-size: 8.1365853658537pt;" aria-label="Marco Mengoni (27 elementi)">Marco Mengoni</a>
<a href="http://www.nuovecanzoni.com/tag/maroon-5/" class="tag-cloud-link tag-link-162 tag-link-position-29" style="font-size: 8.1365853658537pt;" aria-label="Maroon 5 (27 elementi)">Maroon 5</a>
<a href="http://www.nuovecanzoni.com/tag/marracash/" class="tag-cloud-link tag-link-504 tag-link-position-30" style="font-size: 8.9560975609756pt;" aria-label="Marracash (36 elementi)">Marracash</a>
<a href="http://www.nuovecanzoni.com/tag/nicki-minaj/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 10.253658536585pt;" aria-label="Nicki Minaj (57 elementi)">Nicki Minaj</a>
<a href="http://www.nuovecanzoni.com/tag/one-direction/" class="tag-cloud-link tag-link-582 tag-link-position-32" style="font-size: 9.4341463414634pt;" aria-label="One Direction (43 elementi)">One Direction</a>
<a href="http://www.nuovecanzoni.com/tag/pitbull/" class="tag-cloud-link tag-link-243 tag-link-position-33" style="font-size: 8.7512195121951pt;" aria-label="Pitbull (34 elementi)">Pitbull</a>
<a href="http://www.nuovecanzoni.com/tag/pubblicita/" class="tag-cloud-link tag-link-1020 tag-link-position-34" style="font-size: 8.9560975609756pt;" aria-label="Pubblicità (36 elementi)">Pubblicità</a>
<a href="http://www.nuovecanzoni.com/tag/rihanna/" class="tag-cloud-link tag-link-348 tag-link-position-35" style="font-size: 9.5024390243902pt;" aria-label="Rihanna (44 elementi)">Rihanna</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-2015/" class="tag-cloud-link tag-link-1843 tag-link-position-36" style="font-size: 8.2048780487805pt;" aria-label="Sanremo 2015 (28 elementi)">Sanremo 2015</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-2016/" class="tag-cloud-link tag-link-2260 tag-link-position-37" style="font-size: 9.9121951219512pt;" aria-label="Sanremo 2016 (50 elementi)">Sanremo 2016</a>
<a href="http://www.nuovecanzoni.com/tag/sanremo-giovani/" class="tag-cloud-link tag-link-36 tag-link-position-38" style="font-size: 10.117073170732pt;" aria-label="Sanremo Giovani (54 elementi)">Sanremo Giovani</a>
<a href="http://www.nuovecanzoni.com/tag/sia/" class="tag-cloud-link tag-link-308 tag-link-position-39" style="font-size: 8.8878048780488pt;" aria-label="Sia (35 elementi)">Sia</a>
<a href="http://www.nuovecanzoni.com/tag/taylor-swift/" class="tag-cloud-link tag-link-75 tag-link-position-40" style="font-size: 8.5463414634146pt;" aria-label="Taylor Swift (31 elementi)">Taylor Swift</a>
<a href="http://www.nuovecanzoni.com/tag/tiziano-ferro/" class="tag-cloud-link tag-link-115 tag-link-position-41" style="font-size: 8.5463414634146pt;" aria-label="Tiziano Ferro (31 elementi)">Tiziano Ferro</a>
<a href="http://www.nuovecanzoni.com/tag/tracklist/" class="tag-cloud-link tag-link-14 tag-link-position-42" style="font-size: 20.70243902439pt;" aria-label="Tracklist (1.936 elementi)">Tracklist</a>
<a href="http://www.nuovecanzoni.com/tag/traduzioni/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 22pt;" aria-label="Traduzioni (3.048 elementi)">Traduzioni</a>
<a href="http://www.nuovecanzoni.com/tag/vasco-rossi/" class="tag-cloud-link tag-link-313 tag-link-position-44" style="font-size: 8.3414634146341pt;" aria-label="Vasco Rossi (29 elementi)">Vasco Rossi</a>
<a href="http://www.nuovecanzoni.com/tag/x-factor/" class="tag-cloud-link tag-link-854 tag-link-position-45" style="font-size: 10.185365853659pt;" aria-label="X Factor (55 elementi)">X Factor</a></div>
</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ci trovi su</h4>
			<div class="textwidget"><a class="social-buttons" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank" rel="nofollow">Facebook</a><a class="social-buttons" href="https://plus.google.com/114791411131723813394/posts" target="_blank" rel="nofollow">Google Plus</a><a class="social-buttons" href="https://twitter.com/NuoveCanzoni" target="_blank" rel="nofollow">Twitter</a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Aggiornamenti gratuiti via Email</h4>
			<div class="textwidget"><div align="center"><img src="
http://www.nuovecanzoni.com/wp-content/uploads/2013/01/music-rss2.png" alt="Feed RSS" height="48" width="48"/></div>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=NuoveCanzoni', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Digita il tuo indirizzo email.</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="NuoveCanzoni" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Sottoscrivi" /></form></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="categories-4" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categorie</h4>
<form action="http://www.nuovecanzoni.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="8">Album</option>
	<option class="level-0" value="37">Album 2012</option>
	<option class="level-0" value="809">Album 2013</option>
	<option class="level-0" value="1302">Album 2014</option>
	<option class="level-0" value="1811">Album 2015</option>
	<option class="level-0" value="2305">Album 2016</option>
	<option class="level-0" value="2608">Album 2017</option>
	<option class="level-0" value="2764">Album 2018</option>
	<option class="level-0" value="13">Audio</option>
	<option class="level-0" value="9">Classifiche Musica</option>
	<option class="level-0" value="47">Copertine</option>
	<option class="level-0" value="34">Festival di Sanremo</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="1019">Spot Tv</option>
	<option class="level-0" value="913">Televisione</option>
	<option class="level-0" value="3">Testi</option>
	<option class="level-0" value="914">Trasmissioni</option>
	<option class="level-0" value="4">Video</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca"  /></form></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &copy; 2018 &middot; <a title="Nuove Canzoni" href="http://nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="http://nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/291058" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a title="Contatti" href="http://nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a></p></div><p></p></div></footer><script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=df12c56e4f1e31cd2cff32edbc3d639a'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=383239058522557&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body></html>

<!-- Dynamic page generated in 0.262 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-05 17:00:13 -->

<!-- Compression = gzip -->