<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head >
<meta charset="UTF-8" />
<meta name="keywords" content="Bob Sinclar I Believe, I Believe Bob Sinclar, Bob Sinclar I Believe traduzione, I Believe Bob Sinclar traduzione, Bob Sinclar I Believe testo" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Bob Sinclar &#8211; I Believe: testo, traduzione e video — Nuove Canzoni</title>
<script src="/cdn-cgi/apps/head/ghAfPjZP82Xk_F7uGiui2XmMMOM.js"></script><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed" href="http://feeds.feedburner.com/NuoveCanzoni" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Feed dei commenti" href="http://www.nuovecanzoni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nuove Canzoni &raquo; Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione Feed dei commenti" href="http://www.nuovecanzoni.com/bob-sinclar-i-believe-testo-traduzione-video/76358/feed/" />
<link rel="canonical" href="http://www.nuovecanzoni.com/bob-sinclar-i-believe-testo-traduzione-video/76358/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuovecanzoni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=1.0' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {#mg-wprm-wrap {
					background-image: url( http://www.nuovecanzoni.com/wp-content/uploads/2018/02/nota.png);
					background-size: 100%;
					background-repeat: no-repeat;
			}
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgba(255,255,255,0.05);
					border-bottom: solid 1px rgba(255,255,255,0.05);
				}
				
				#wprmenu_bar {
					background-color: #cc0000;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #FFFFFF;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: 15px;
					text-transform: uppercase;
					font-weight: normal;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: #d53f3f;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap {
					background-color: #cc0000;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: 400px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: #d53f3f;
					color: #FFFFFF !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #FFFFFF !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: #FFFFFF;
				}
			
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: right;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: 0px;
						right: 0px;
						float: right;
						background-color: #CCCCCC;
					}
				#menu-menu-2,#genesis-mobile-nav-secondary,#menu-menu-social{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=d3bfd3d2afe2df9af34d91c0566a347f' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-2530674191084504", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.nuovecanzoni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuovecanzoni.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fbob-sinclar-i-believe-testo-traduzione-video%2F76358%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nuovecanzoni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuovecanzoni.com%2Fbob-sinclar-i-believe-testo-traduzione-video%2F76358%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar.jpg" />
<meta property="og:url" name="og:url" content="http://www.nuovecanzoni.com/bob-sinclar-i-believe-testo-traduzione-video/76358/" />
<meta property="og:description" name="og:description" content="Il dj e produttore francese Bob Sinclar festeggia vent’anni di gloriosa carriera con una nuova canzone che si intitola I Believe, rilasciata l&#039;8 giugno 2018 via Time Records. I Believe verrà trasmessa dalle emittenti radiofoniche nazionali dal prossimo 15 giugno e successivamente verranno rilasciati tre remix completamente differenti. Quella che potete ascoltare su Spotify, è [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Nuove Canzoni" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Bob Sinclar" />
<meta property="article:tag" name="article:tag" content="Traduzioni" />
<meta property="article:section" name="article:section" content="Testi" />
<meta property="article:published_time" name="article:published_time" content="2018-06-10T09:44:12+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-06-10T09:44:12+00:00" />
<meta property="article:author" name="article:author" content="http://www.nuovecanzoni.com/author/admin/" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nuovecanzoni.com/?wordfence_lh=1&hid=10D57DBE2768354C5B7E81BE986861BD');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3494098-66', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');

</script>

<script src="https://assets.evolutionadv.it/nuovecanzoni_com/nuovecanzoni_com.new.js"></script><style type="text/css">.site-title a { background: url(http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/logo.jpg) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #cc0000 !important; border: 0px #ffffff solid !important; font-size: 30px; padding: 15px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #000000 !important; }</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2014/08/gray-1.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-32x32.png" sizes="32x32" />
<link rel="icon" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-180x180.png" />
<meta name="msapplication-TileImage" content="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2017/06/cropped-Icona-nuovecanzoni-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar {
	display: inline;
	font-size: 12px;
	font-size: 1.2rem;
	color: #999;
}		</style>
	</head>
<body class="post-template-default single single-post postid-76358 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Vai alla navigazione primaria</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Vai al contenuto</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-social" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a title="Nuove Canzoni su Facebook" href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a title="Nuove Canzoni su Twitter" href="https://twitter.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a title="Nuove Canzoni su Google +" href="https://plus.google.com/114791411131723813394/posts" itemprop="url"><span itemprop="name">Google Plus</span></a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a title="Resta aggiornato" href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url"><span itemprop="name">Feed RSS</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.nuovecanzoni.com/">Nuove Canzoni</a></p><p class="site-description" itemprop="description">Le canzoni e le hit del momento: le novità ed il meglio della musica.</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-2" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-72057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72057"><a href="http://www.nuovecanzoni.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27481"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url"><span itemprop="name">Album</span></a>
<ul class="sub-menu">
	<li id="menu-item-71435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71435"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url"><span itemprop="name">Album 2018</span></a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62401"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url"><span itemprop="name">Album 2017</span></a></li>
	<li id="menu-item-51965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51965"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url"><span itemprop="name">Album 2016</span></a></li>
	<li id="menu-item-37353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37353"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url"><span itemprop="name">Album 2015</span></a></li>
	<li id="menu-item-27484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27484"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url"><span itemprop="name">Album 2014</span></a></li>
	<li id="menu-item-27483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27483"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url"><span itemprop="name">Album 2013</span></a></li>
	<li id="menu-item-27482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27482"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url"><span itemprop="name">Album 2012</span></a></li>
	<li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url"><span itemprop="name">Compilation</span></a></li>
</ul>
</li>
<li id="menu-item-27486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27486"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Lyrics</span></a>
<ul class="sub-menu">
	<li id="menu-item-27478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27478"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url"><span itemprop="name">Testi</span></a></li>
	<li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27487"><a href="http://www.nuovecanzoni.com/tag/traduzioni/" itemprop="url"><span itemprop="name">Traduzioni</span></a></li>
</ul>
</li>
<li id="menu-item-27477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27477"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url"><span itemprop="name">Video Musicali</span></a></li>
<li id="menu-item-27479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27479"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url"><span itemprop="name">Audio</span></a></li>
<li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url"><span itemprop="name">Colonne Sonore</span></a></li>
<li id="menu-item-39047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39047"><a title="Sanremo 2018 Compilation &#8211; album con le canzoni" href="http://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url"><span itemprop="name">CD Sanremo 2018</span></a></li>
<li id="menu-item-27480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27480"><a href="http://www.nuovecanzoni.com/category/news/" itemprop="url"><span itemprop="name">News &#038; Info Concerti</span></a></li>
</ul></div></nav><div class="site-inner"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="0"></div><br/>

</div>
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Tu sei qui: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="item"><span itemprop="name">Testi</span></a></span> <span aria-label="breadcrumb separator">/</span> Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione</div><article class="post-76358 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-bob-sinclar tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione</h1>
<p class="entry-meta">Scritto in data <time class="entry-time" itemprop="datePublished" datetime="2018-06-10T09:44:12+00:00">10 giugno 2018</time>  da <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Redazione</span></span></p></header><div class="entry-content" itemprop="text"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="video_13038" > </div>
<script>
    if (typeof _srapiq != "undefined") {
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
    } else {
        var _srapiq = _srapiq || [];
        id_obj = 13038;
        id_div = 'video_'+id_obj;
        videoID = '';
        advUrl = '';
        playerType = 'desktop-skin';
        _srapiq.push(['init', 'uRdX1KOgys63Mh']);
        _srapiq.push(['embedWidget', id_div , '589b340de5e1680425b4121e', '', id_obj]);
        (function () {
            var sr = document.createElement('script');
            sr.type = 'text/javascript';
            sr.async = true;
            sr.src = "//sdk.digitalbees.it/jssdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sr, s);
        })();
    }
</script>
<script type='text/javascript'>
var nuggprof = '';
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src ='//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=69908321&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script><br/></div>
<p style="text-align: justify;">Il dj e produttore francese Bob Sinclar festeggia vent’anni di gloriosa carriera con una nuova canzone che si intitola I Believe, rilasciata l&#8217;8 giugno 2018 via Time Records.</p>
<p style="text-align: justify;">I Believe verrà trasmessa dalle emittenti radiofoniche nazionali dal prossimo 15 giugno e successivamente verranno rilasciati tre remix completamente differenti. Quella che potete ascoltare <a href="https://open.spotify.com/album/3abdGxMCqI5SxEW1MT0ZLM" target="_blank" rel="nofollow noopener">su Spotify</a>, è la versione per le radio, l&#8217;unica al momento disponibile.</p>
<p style="text-align: justify;">I retroscena su com&#8217;è nato il brano, sono stati svelati in un&#8217;<a href="https://www.deejay.it/news/bob-sinclar-presenta-il-nuovo-singolo-i-believe-da-albertino/564543/" target="_blank" rel="nofollow noopener">intervista a Radio Deejay</a>: Bob aveva la base pronta, ma non il <strong>cantante</strong> e il testo, così dopo le selezioni in un record camp a Los Angeles, ha scelto il nostro <strong>Tonino Speciale</strong> come <strong>voce</strong> e mi sembra di aver capito, anche come autore di questo pezzo.</p>
<p style="text-align: justify;">Con all&#8217;attivo oltre 100 dischi di Platino e d&#8217;Oro, Sinclar festeggia i 20 anni di carriera con questo pezzo, il cui video ufficiale è disponibile in anteprima su Corriere. Ma chi è la giovanissima <strong>ballerina</strong> protagonista assoluta del filmato? Il suo <strong>nome</strong> è <strong>Tia Wenkman</strong>, ha appena 14 anni e divenne nota dopo l&#8217;apparizione nella serie televisiva statunitense &#8220;So You Think You Can Dance: The Next Generation&#8221;, ma la statunitense Tia è anche stata protagonista della popolare serie di YouTube &#8220;Born on Pointe&#8221;, nella quale ha interpretato il ruolo di Leah.</p>
<p style="text-align: justify;">Dopo avervi tolto queste curiosità, non vi resta che vedere il filmato cliccando sull&#8217;immagine sottostante, dopo la quale potete leggere i testi.</p>
<pre><script>
/* TFP - nuovecanzoni.com - Above */
(function() {
	var opts = {
		artist: "Bob Sinclar",
		song: "I Believe",
		adunit_id: 39384749,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><a href="https://video.corriere.it/bob-sinclar-ecco-nuovo-singolo-believe/0d4bde38-696a-11e8-83a5-1965dd299808" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-76359" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar.jpg" alt="i-believe-video-bob-sinclar" width="700" height="294" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar.jpg 700w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-300x126.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<pre><script>
/* TFP - nuovecanzoni.com - Below */
(function() {
	var opts = {
		artist: "Bob Sinclar",
		song: "I Believe",
		adunit_id: 39384750,
		div_id: "cf_async_" + Math.floor((Math.random() * 999999999))
	};
	document.write('<div id="'+opts.div_id+'"></div>');var c=function(){cf.showAsyncAd(opts)};if(window.cf)c();else{cf_async=!0;var r=document.createElement("script"),s=document.getElementsByTagName("script")[0];r.async=!0;r.src="//srv.clickfuse.com/showads/showad.js";r.readyState?r.onreadystatechange=function(){if("loaded"==r.readyState||"complete"==r.readyState)r.onreadystatechange=null,c()}:r.onload=c;s.parentNode.insertBefore(r,s)};
})();
</script></pre>
<p><strong>I Believe testo e <em>traduzione</em> &#8211; Bob Sinclar</strong> (<a href="https://amzn.to/2l2XEkW" target="_blank" rel="nofollow noopener">Download</a>)</p>
<p>[Verse 1]<br />
This world has brought you down to your knees<br />
You&#8217;re not alone<br />
Everybody needs to believe in something<br />
To believe in one thing<br />
I believe in you</p>
<p>Living your life like it&#8217;s on the break<br />
It&#8217;s in a way on the broken ship<br />
But I believe in something<br />
I believe in one thing<br />
I believe in you</p>
<p><em>[Strofa 1]<br />
Questo mondo ti ha messo in ginocchio<br />
Non sei solo<br />
Tutti hanno bisogno di credere in qualcosa<br />
Credere in una cosa<br />
Io credo in te</em></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="7"></div><br/></div>
<p>Vivi la tua vita come se fosse in pausa<br />
In un certo senso sulla nave che affonda<br />
Ma io credo in qualcosa<br />
Credo in una cosa<br />
Credo in te</p>
<p>[Chorus]<br />
I believe in something<br />
I believe in one thing<br />
I believe in you<br />
I believe in something<br />
I believe in one thing<br />
I believe in you, I believe in you<br />
I believe in you, I believe in you<br />
I believe in you</p>
<p>[Ritornello]<br />
Io credo in qualcosa<br />
Credo in una cosa<br />
Credo in te<br />
Io credo in qualcosa<br />
Credo in una cosa<br />
Io credo in te, credo in te<br />
Credo in te, credo in te<br />
Credo in te</p>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; clear: both;'>
<script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=Qbkm2D&idc=0&w=400&resp=true&h=281&c=eeeeee&t=false&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script><br/></div>
<p>[Verse 2]<br />
You&#8217;ve been so alone for a longest time<br />
Losing your faith, yeah, it left you blind<br />
But I believe in something<br />
I believe in one thing<br />
I believe in you</p>
<p>Stop hesitating, the road is bright<br />
Dream it, don&#8217;t wait it<br />
Tonight you have a right to belive in something<br />
To believe in one thing<br />
I believe in you</p>
<p><em>[Strofa 2]<br />
Sei stato così solo per tantissimo tempo<br />
Perdere la fede, sì, ti ha accecato<br />
Ma io credo in qualcosa<br />
Credo in una cosa<br />
Credo in te</em></p>
<p>Smetti di esitare, la strada è luminosa<br />
Sogna, non aspettare<br />
Stasera hai il diritto di credere in qualcosa<br />
Credere in una cosa<br />
Credo in te</p>
<p>[Chorus]<br />
I believe in something<br />
I believe in one thing<br />
I believe in you<br />
I believe in something<br />
I believe in one thing<br />
I believe in you, I believe in you<br />
I believe in you, I believe in you<br />
I believe in you, I believe in you</p>
<p><em>[Ritornello]<br />
Io credo in qualcosa<br />
Credo in una cosa<br />
Credo in te<br />
Io credo in qualcosa<br />
Credo in una cosa<br />
Credo in te, credo in te<br />
Credo in te, credo in te<br />
Credo in te, credo in te</em></p>
<div id="srapi-root"></div>
<p><script type="text/javascript" src="http://api.singring.it/js/analytics.js"></script><br />
<script type="text/javascript">
srapi.setPkey('cefb8b65d5e7045e440c015c9675d77f');
srapi.setSongId(751869);
srapi.run();
</script></p>
<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; clear: both;'>
<div class="gptslot" data-adunitid="8"></div></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Etichettato con:<a href="http://www.nuovecanzoni.com/tag/bob-sinclar/" rel="tag">Bob Sinclar</a>, <a href="http://www.nuovecanzoni.com/tag/traduzioni/" rel="tag">Traduzioni</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bob-sinclar-i-believe-testo-traduzione-video/76358/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.nuovecanzoni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='76358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27b11e3360" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra laterale primaria</h2><section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/114791411131723813394/posts" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-rss"><a href="http://feeds.feedburner.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/NuoveCanzoni" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.nuovecanzoni.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="search-7" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cerca nel sito</h3>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.nuovecanzoni.com/" role="search"><meta itemprop="target" content="http://www.nuovecanzoni.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b1cd6d40a1412.86588401">Cerca in questo sito</label><input itemprop="query-input" type="search" name="s" id="searchform-5b1cd6d40a1412.86588401" placeholder="Cerca in questo sito &#x2026;" /><input type="submit" value="Cerca" /></form></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center></p>
<div class="gptslot" data-adunitid="12"></div>
<p></center></p>
</div>
		</div></section>
<section id="featured-content-13" class="featured-content-ultime-segnalazioni featuredpost widget featured-content"><div class="featured-content-ultime-segnalazioni featuredpost widget-wrap"><h3 class="widgettitle widget-title">ULTIME segnalazioni</h3>
<article class="post-76358 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-bob-sinclar tag-traduzioni entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/bob-sinclar-i-believe-testo-traduzione-video/76358/" title="Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/i-believe-video-bob-sinclar-300x294.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/bob-sinclar-i-believe-testo-traduzione-video/76358/" title="Bob Sinclar festeggia i 20 anni di carriera con il nuovo singolo &#8220;I Believe&#8221;: video, testo e traduzione">Bob Sinclar festeggia i 20 anni di carriera con il nuovo…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-10T09:44:12+00:00">10 giugno 2018</time></p></article><article class="post-76351 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-colonna-sonora tag-samuel-umberto-romano entry gs-2 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/samuel-dove-scappi-testo/76351/" title="Samuel &#8211; &#8220;Dove Scappi&#8221; nuovo brano per il film &#8220;Una Vita Spericolata&#8221;: audio e testo" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Dove-scappi-Samuel.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/samuel-dove-scappi-testo/76351/" title="Samuel &#8211; &#8220;Dove Scappi&#8221; nuovo brano per il film &#8220;Una Vita Spericolata&#8221;: audio e testo">Samuel &#8211; &#8220;Dove Scappi&#8221; nuovo brano per il…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-10T08:11:25+00:00">10 giugno 2018</time></p></article><article class="post-76346 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-francesca-monte entry gs-3 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/francesca-monte-un-estate-che-non-finira-testo/76346/" title="Francesca Monte feat. Iconize &#8211; Un&#8217;estate che non finirà: ascolta la nuova bella canzone + testo" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/una-estate-che-non-finira-Francesca-Monte.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/francesca-monte-un-estate-che-non-finira-testo/76346/" title="Francesca Monte feat. Iconize &#8211; Un&#8217;estate che non finirà: ascolta la nuova bella canzone + testo">Francesca Monte feat. Iconize &#8211; Un&#8217;estate che…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-09T10:37:21+00:00">9 giugno 2018</time></p></article><article class="post-76341 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-dj-antoine tag-traduzioni entry gs-4 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/dj-antoine-ole-ole-testo-traduzione-canzone-ufficiale-nazionale-svizzera-mondiali-calcio-russia-2018/76341/" title="DJ Antoine feat. Karl Wolf &#038; Fito Blanko &#8211; Ole Ole canzone ufficiale della nazionale svizzera ai mondiali di calcio in Russia: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/ole-ole-dj-antoine.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/dj-antoine-ole-ole-testo-traduzione-canzone-ufficiale-nazionale-svizzera-mondiali-calcio-russia-2018/76341/" title="DJ Antoine feat. Karl Wolf &#038; Fito Blanko &#8211; Ole Ole canzone ufficiale della nazionale svizzera ai mondiali di calcio in Russia: audio, testo e traduzione">DJ Antoine feat. Karl Wolf &#038; Fito Blanko &#8211; Ole…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-09T10:06:37+00:00">9 giugno 2018</time></p></article><article class="post-76325 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-maluma tag-shakira tag-traduzioni entry gs-5 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/shakira-e-maluma-clandestino-testo-traduzione/76325/" title="Shakira e Maluma &#8211; Clandestino: ascolta il nuovo singolo (+ testo e traduzione)" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Clandestino-Shakira-maluma.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/shakira-e-maluma-clandestino-testo-traduzione/76325/" title="Shakira e Maluma &#8211; Clandestino: ascolta il nuovo singolo (+ testo e traduzione)">Shakira e Maluma &#8211; Clandestino: ascolta il nuovo…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-08T10:36:35+00:00">8 giugno 2018</time></p></article><article class="post-76321 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-entics entry gs-6 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/entics-sirena-testo-traduzione/76321/" title="Entics feat. Alessio La Profunda Melodia &#8211; Sirena: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/sirena-cover-entics.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/entics-sirena-testo-traduzione/76321/" title="Entics feat. Alessio La Profunda Melodia &#8211; Sirena: audio, testo e traduzione">Entics feat. Alessio La Profunda Melodia &#8211; Sirena:…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-08T09:18:43+00:00">8 giugno 2018</time></p></article><article class="post-76315 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-emis-killa entry gs-7 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/emis-killa-rollercoaster-testo/76315/" title="Emis Killa &#8211; Rollercoaster: audio e testo del nuovo singolo" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Rollercoaster-EMIS-KILLA.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/emis-killa-rollercoaster-testo/76315/" title="Emis Killa &#8211; Rollercoaster: audio e testo del nuovo singolo">Emis Killa &#8211; Rollercoaster: audio e testo del nuovo…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-08T07:51:25+00:00">8 giugno 2018</time></p></article><article class="post-76311 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-nesli tag-traduzioni entry gs-8 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/nesli-viva-la-vita-testo/76311/" title="Nesli &#8211; Viva la vita: ascolta il nuovo singolo (con testo)" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/viva-la-vita-nesli.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/nesli-viva-la-vita-testo/76311/" title="Nesli &#8211; Viva la vita: ascolta il nuovo singolo (con testo)">Nesli &#8211; Viva la vita: ascolta il nuovo singolo (con…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-08T07:22:42+00:00">8 giugno 2018</time></p></article><article class="post-76303 post type-post status-publish format-standard has-post-thumbnail category-audio category-testi tag-anitta tag-g-eazy tag-j-balvin tag-mc-fioti tag-sfera-ebbasta tag-traduzioni entry gs-9 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/machika-remix-sfera-ebbasta-g-eazy-j-balvin-testo-traduzione/76303/" title="Sfera Ebbasta &#038; G-Eazy nel remix di Machika di J Balvin feat. Jeon, Duki, MC Fioti &#038; Anitta: audio, testo e traduzione" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta-300x300.jpg 300w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/machika-remix-cover-sfera-ebbasta.jpg 700w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/machika-remix-sfera-ebbasta-g-eazy-j-balvin-testo-traduzione/76303/" title="Sfera Ebbasta &#038; G-Eazy nel remix di Machika di J Balvin feat. Jeon, Duki, MC Fioti &#038; Anitta: audio, testo e traduzione">Sfera Ebbasta &#038; G-Eazy nel remix di Machika di J Balvin…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-07T10:32:45+00:00">7 giugno 2018</time></p></article><article class="post-76296 post type-post status-publish format-standard has-post-thumbnail category-testi category-video tag-gente-de-zona tag-traduzioni entry gs-10 gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://www.nuovecanzoni.com/gente-de-zona-te-duele-testo-traduzione-video/76296/" title="Gente de Zona &#8211; Te Duele: video ufficiale, testo e traduzione del nuovo brano" class="alignright"><img width="75" height="75" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Te-Duele-videoclip-Gente-de-Zona-75x75.jpg" class="entry-image attachment-post gsfc-alignright" alt="" itemprop="image" srcset="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Te-Duele-videoclip-Gente-de-Zona-75x75.jpg 75w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Te-Duele-videoclip-Gente-de-Zona-150x150.jpg 150w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Te-Duele-videoclip-Gente-de-Zona-100x100.jpg 100w, http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/06/Te-Duele-videoclip-Gente-de-Zona-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><h2 class="entry-title"><a href="http://www.nuovecanzoni.com/gente-de-zona-te-duele-testo-traduzione-video/76296/" title="Gente de Zona &#8211; Te Duele: video ufficiale, testo e traduzione del nuovo brano">Gente de Zona &#8211; Te Duele: video ufficiale, testo e…</a></h2><p class="byline post-info"><time class="entry-time" itemprop="datePublished" datetime="2018-06-07T08:16:43+00:00">7 giugno 2018</time></p></article></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><center><div class="sticky-wrapper">
    <div class="gptslot sticky" data-adunitid="15"></div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></script></center></div></div></section>
</aside></div></div><div class="infinite-item-end" style="display:block; clear:both;"></div> </div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script><div class="creds"><p>Copyright &copy; 2018 &middot; <a title="Nuove Canzoni" href="http://www.nuovecanzoni.com/">Nuove Canzoni</a> &middot; P. Iva 03189980836 &middot; <a href="http://nuovecanzoni.com/disclaimer/" rel="nofollow">Disclaimer</a> &middot; <a title="Cookie Policy" href="https://www.iubenda.com/privacy-policy/291058" target="_blank" rel="nofollow">Cookie Policy</a> &middot; <a href="#" onclick="openCmp(event);">Preferenze privacy</a> &middot; <a title="Contatti" href="http://nuovecanzoni.com/contatti/" rel="nofollow">Contatti</a> &middot; <a href="http://www.nuovecanzoni.com/chi-siamo/" rel="nofollow">Chi Siamo</a></p></div><p></p></div></footer><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71420/tag"></script></div>
				<div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
												<a href="http://www.nuovecanzoni.com"><img class="bar_logo" id="" src="http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/uploads/2018/02/logomobile2.png"/></a>					</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
												<li>
								<div class="wpr_search search_top">
									<form role="search" method="get" class="wpr-search-form" action="http://www.nuovecanzoni.com"><label for="search-form-5b1cd6d4146c5"></label><input type="search" class="wpr-search-field" placeholder="Cerca nel sito..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form>								</div>
							</li>
											<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="Home Page" href="http://nuovecanzoni.com" itemprop="url">Home</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27473"><a href="http://www.nuovecanzoni.com/category/audio/" itemprop="url">Audio nuovi brani</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://www.nuovecanzoni.com/category/album/" itemprop="url">Nuovi Album</a>
<ul class="sub-menu">
	<li id="menu-item-71436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71436"><a href="http://www.nuovecanzoni.com/category/album/album-2018/" itemprop="url">Album 2018</a></li>
	<li id="menu-item-71434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71434"><a href="http://www.nuovecanzoni.com/category/album/album-2017/" itemprop="url">Album 2017</a></li>
	<li id="menu-item-71433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71433"><a href="http://www.nuovecanzoni.com/category/album/album-2016/" itemprop="url">Album 2016</a></li>
	<li id="menu-item-37352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37352"><a href="http://www.nuovecanzoni.com/category/album/album-2015/" itemprop="url">Album 2015</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21559"><a href="http://www.nuovecanzoni.com/category/album/album-2014/" itemprop="url">Album 2014</a></li>
	<li id="menu-item-12805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12805"><a href="http://www.nuovecanzoni.com/category/album/album-2013/" itemprop="url">Album 2013</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.nuovecanzoni.com/category/album/album-2012/" itemprop="url">Album 2012</a></li>
	<li id="menu-item-27472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27472"><a href="http://www.nuovecanzoni.com/tag/compilation/" itemprop="url">Compilation</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27475"><a href="http://www.nuovecanzoni.com/tag/colonna-sonora/" itemprop="url">Colonne Sonore</a></li>
<li id="menu-item-27474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27474"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url">Lyrics</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.nuovecanzoni.com/category/testi/" itemprop="url">Testi</a></li>
	<li id="menu-item-3611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3611"><a href="http://nuovecanzoni.com/tag/traduzioni/" itemprop="url">Traduzioni</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="http://www.nuovecanzoni.com/category/video/" itemprop="url">Videoclip Musicali</a></li>
<li id="menu-item-72451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72451"><a href="http://www.nuovecanzoni.com/category/televisione/spot-tv/" itemprop="url">Le canzoni delle Pubblicità</a></li>
<li id="menu-item-71470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71470"><a href="http://www.nuovecanzoni.com/sanremo-2018-canzoni-compilation-tracklist-cd/70965/" itemprop="url">Sanremo 2018 compilation, l’album con le canzoni in 2 CD</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a title="News" href="http://www.nuovecanzoni.com/category/news/" itemprop="url">News &#038; Info Concerti</a></li>
<li id="menu-item-71438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71438"><a href="http://#" itemprop="url">Nuove Canzoni è su:</a>
<ul class="sub-menu">
	<li id="menu-item-71439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71439"><a href="https://www.facebook.com/pages/Nuove-Canzoni/468673186500129" itemprop="url">Facebook</a></li>
	<li id="menu-item-71440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71440"><a href="https://twitter.com/NuoveCanzoni" itemprop="url">Twitter</a></li>
	<li id="menu-item-71441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71441"><a href="https://plus.google.com/114791411131723813394/posts" itemprop="url">Google Plus</a></li>
	<li id="menu-item-71468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71468"><a href="http://feeds.feedburner.com/NuoveCanzoni" itemprop="url">RSS</a></li>
	<li id="menu-item-71471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71471"><a href="http://www.nuovecanzoni.com/contatti/" itemprop="url">Contatti</a></li>
</ul>
</li>
															
				</ul>
			</div>
			<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=d3bfd3d2afe2df9af34d91c0566a347f'></script>
<script async="async" type='text/javascript' src='http://nccdn.nuovecanzoni.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
</body></html>

<!-- Dynamic page generated in 0.842 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-10 09:44:20 -->

<!-- Compression = gzip -->